Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Signatur

Frage Microsoft Outlook & Mail

Mitglied: Flatcher

Flatcher (Level 2) - Jetzt verbinden

08.07.2010 um 10:23 Uhr, 2844 Aufrufe, 3 Kommentare

Hallo.

Habe im Outlook 2007 (exchange 2007 konto) 1 Neue Signatur erstellt. Aktiviert - funktioniert auch. Alte Signatur gelöscht - ok.

Bei der Erstellung der neuen Signatur habe ich ein paar anläufe gebraucht (Formatierung, Grafiken,blablabla). Jedoch alles wieder gelöscht. Es wird im Outlook auch nur die eine Signatur angezeigt.

Nun hab ich aber ein Problem beim Antworten oder weiterleiten an bestimmten interne adressen - Outlook fügt mir teile meiner Versuchssignaturen ein.

Hat wer eine Idee???
Mitglied: 91820
08.07.2010 um 10:53 Uhr
Scheint so als hättest du diese nicht komplett gelöscht. Überprüf nochmal deine Signatur...Vielleicht ist dir beim "Kopieren & Einfügen" etwas zuviel eingefügt worden ;)
Bitte warten ..
Mitglied: 2hard4you
08.07.2010 um 12:39 Uhr
Moin,

und falls alles nicht hilft (Zeitaufwand bedenken) - erstelle Dir einfach ein neues MAPI-Profil - das ist am schmerzlosesten

(Regeln exportieren, Pfad der neuen Sig merken, jut iss)

Gruß

24
Bitte warten ..
Mitglied: NetWolf
08.07.2010 um 21:17 Uhr
Hallo,

du schreibst deine Mails in welchem Format?

Teste mal bitte:

- Neue Mail anlegen
- Signatur wird eingefügt
- Rechtsklick auf diese Signatur
- wie viele weitere Signaturen werden dir angezeigt?

Prüfe den Stationary - Ordner auf "Reste"

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Microsoft Office
Elektronische Signatur (7)

Frage von Florian86 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...