Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Signatur

Frage Microsoft Outlook & Mail

Mitglied: Flatcher

Flatcher (Level 2) - Jetzt verbinden

08.07.2010 um 10:23 Uhr, 2816 Aufrufe, 3 Kommentare

Hallo.

Habe im Outlook 2007 (exchange 2007 konto) 1 Neue Signatur erstellt. Aktiviert - funktioniert auch. Alte Signatur gelöscht - ok.

Bei der Erstellung der neuen Signatur habe ich ein paar anläufe gebraucht (Formatierung, Grafiken,blablabla). Jedoch alles wieder gelöscht. Es wird im Outlook auch nur die eine Signatur angezeigt.

Nun hab ich aber ein Problem beim Antworten oder weiterleiten an bestimmten interne adressen - Outlook fügt mir teile meiner Versuchssignaturen ein.

Hat wer eine Idee???
Mitglied: 91820
08.07.2010 um 10:53 Uhr
Scheint so als hättest du diese nicht komplett gelöscht. Überprüf nochmal deine Signatur...Vielleicht ist dir beim "Kopieren & Einfügen" etwas zuviel eingefügt worden ;)
Bitte warten ..
Mitglied: 2hard4you
08.07.2010 um 12:39 Uhr
Moin,

und falls alles nicht hilft (Zeitaufwand bedenken) - erstelle Dir einfach ein neues MAPI-Profil - das ist am schmerzlosesten

(Regeln exportieren, Pfad der neuen Sig merken, jut iss)

Gruß

24
Bitte warten ..
Mitglied: NetWolf
08.07.2010 um 21:17 Uhr
Hallo,

du schreibst deine Mails in welchem Format?

Teste mal bitte:

- Neue Mail anlegen
- Signatur wird eingefügt
- Rechtsklick auf diese Signatur
- wie viele weitere Signaturen werden dir angezeigt?

Prüfe den Stationary - Ordner auf "Reste"

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...