Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit SmartUPS 2200

Frage Hardware

Mitglied: systemnoob

systemnoob (Level 1) - Jetzt verbinden

29.08.2008, aktualisiert 02.09.2008, 3652 Aufrufe, 4 Kommentare

Hallo,

habe bei meiner SmartUPS 2200 neulich die Batterien getauscht da es die USV so wollte. Seitdem tausch zeigt mir die powerchute Software abwechselnd Batterie geladen/Batterie entladen an. Auch der Server zeigt mittels Nachrichtendienst die nachrichten an (nervt ^^..Nachrichtendienst ausschalten i know)! Selbsttest habe ich durchgeführt, hat einwandfrei gegeht. Woran kann das liegen das sie ständig ihre Meinung ändert zwischen geladen und entladen?

mfg

Thomas
Mitglied: flaesch
29.08.2008 um 13:02 Uhr
hallo,

die usv muss nach einem tausch neu kalibriert werden. dafür gibt es ein dokument bei apc.
was sagt die sw? hat die usv mitbekommen dass du die batterie getauscht hast?

gruß
flaesch
Bitte warten ..
Mitglied: systemnoob
01.09.2008 um 09:26 Uhr
sodale...

Usv calibriert...leider ohne nennenswerten erfolg. Werden die USV morgen nacht mal komplett herunterfahren vl hilft. Die Software zeigt an das die Batterie 100% geladen ist!?

mfg
Bitte warten ..
Mitglied: systemnoob
02.09.2008 um 12:37 Uhr
habe die USV komplett vom Stromnetz genommen, ausgeschalten, das kabel zum Server ausgesteckt....danach alles wieder hochgefahren...und siehe da...es funktiert! Danke
Bitte warten ..
Mitglied: flaesch
02.09.2008 um 14:04 Uhr
hallo,

na das hört sich doch gut an.
danke für die rückmeldung.

gruß
flaesch
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (7)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...