Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit SSL und IIS Fehler 36871

Frage Microsoft Windows Server

Mitglied: nimrod2k

nimrod2k (Level 1) - Jetzt verbinden

11.07.2006, aktualisiert 10.10.2007, 7224 Aufrufe, 3 Kommentare

Hi!

ich habe heute Exchange OWA eingerichtet mit SSL.

Es funktioniert nicht und im eventlog bekomme ich folgende Meldung:

Schannel - " Ein schwerwiegender Fehler ist beim Erstellen der Referenz server für SSL aufgetreten.

die ID ist 36871

Wer kann damit was anfangen?


EDIT: Bin einfach die Konfiguration nochmals durchgegangen, scheint an einem falschen zertifikat gelegen zu haben.

nimrod2k
Mitglied: kill-ram
03.04.2007 um 10:03 Uhr
Hallo

Hast du ein neues Zertifikat installiert? Oder ein neues angefordert?

Ich habe jetzt einfach das Zertifikat entfernet, dann nochmals eingefügt, sowie ichs von der Konfiguration her kenne. Aber nichts hat geholfen. Was kann ich noch machen? Soll ich nochmals ein neues Zertifikat erstellen?

Können die alten Zertifikate wieder komplett entfernet werden?

Gruss kill_ram
Bitte warten ..
Mitglied: nimrod2k
06.04.2007 um 14:45 Uhr
Hi!

Ja, ich habe ein neues Zertifikat erstellt.

Gruß
nimrod2k
Bitte warten ..
Mitglied: Pawlov
10.10.2007 um 14:18 Uhr
Ich habe das selbe Problem, was kann ich dagegen tun, hat einer einen Lösungvorschlag.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Vmware
SSL TLS Fehler Veeam VMware (3)

Information von hagerino zum Thema Vmware ...

Vmware
Patchday und Veeam VMware SSL Fehler

Link von hagerino zum Thema Vmware ...

Netzwerkmanagement
Pfsense ist wegen SSL-Fehler nicht zu erreichen (2)

Frage von istike2 zum Thema Netzwerkmanagement ...

Apache Server
gelöst Probleme mit Apache2 und SSL bzw getssl (1)

Frage von Henere zum Thema Apache Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...