Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Stadby und Ruhezustand bei XP

Frage Microsoft Windows XP

Mitglied: maddog

maddog (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 18.12.2007, 8265 Aufrufe, 7 Kommentare

Ich habe ein seltsames Problem mit dem Ruhezustand sowie mit dem Standby-Modus, ich hoffe Ihr könnt mir helfen.

Wenn ich den Computer in den Ruhezustand bringen möchte, bereitet Windows den Ruhezustand ordnungsgemäß vor und der Computer geht dann auch aus -> aber nach 3 sek. ca. geht er einfach wieder an und wacht auf. Das selbe Problem habe ich mit dem Standbymodus. Warum bleibt der PC nicht im Ruhezustand bzw. im Standby??
>Das regt mich auf<


Mein System:

- Windows XP Professional inkl. Service Pack 1
- neuester nVidia-Treiber (7800GT von ASUS [Extreme N7800GT])
- ASUS P5WD2-E Premium (S.775 mit neuestem Bios)
- Pentium D 920 @ 4005 Mhz (Luftgekühlt mit Zalman CNPS 9500)
- benutze Sound Onboard
- 3 HDD's von MaXtor (SATAI MaXLine III 250GB, SATAII MaXLine III 250GB und eine
- DiamondMaX [SATAI] mit 200GB)
- Netzteil: Enermax Liberty 620Watt
- 2x DVD-Brenner à ASUS und LG an IDE
Mitglied: grisu118
16.08.2006 um 10:02 Uhr
Hallo maddog

Ist Dein Computer an einem Netzwerk angeschlossen?
Wenn ja, besteht das Problem auch wenn Du den Computer vom Netzwerk trennst und dann in den Standby/Ruhezustand gehst?
Wenn nein, wird es die Wake-on-LAN Funktion sein, die Funktion ist dann in den Netzwerkkarteneinstellungen zu deaktivieren.


Gruss
Roland
Bitte warten ..
Mitglied: maddog
16.08.2006 um 14:36 Uhr
Danke für deine Antwort.
Habe beide GigaBit Controller jetzt im Windows deaktiviert sowie alle Lan-Strippen gezogen, leider besteht das Problem immernoch.
Bitte warten ..
Mitglied: Rookie-Doo
04.10.2007 um 14:23 Uhr
Hallo,

bei meinem Acer C200 mit Tablet-PC Edition habe ich exakt das gleiche Problem.

Normalerweise funktioniert der Standby-Modus und Ruhezustand tadellos, geht aber der Akku dem Ende zu und das Noty soll in den Ruhezustand automatisiert überführt werden (über Energieoptionen), springt er kurz darauf wieder an.

Dann blinkt die Power-LED ständig und komischwerweise hat das Noty dann die Ruhezustands-Option komplett vergessen. Entsprechend zugewiesene Hotkeys führen dann immer zum Standby-Modus, der aber auch nicht dauerhaft bestehen bleibt.

Weiß inzwischen jemand eine Lösung?

Gruß und Danke
rkd
Bitte warten ..
Mitglied: gotscha00
17.12.2007 um 14:19 Uhr
hi,

hast du eine antwort auf dein Problem bekommen?

ich habe nämlich das genaue problem bei einem kunden - weiss auch gleich kein raht mehr.

mfg gotscha00
Bitte warten ..
Mitglied: Rookie-Doo
17.12.2007 um 14:38 Uhr
hi,

hast du eine antwort auf dein Problem
bekommen?

ich habe nämlich das genaue problem bei
einem kunden - weiss auch gleich kein raht
mehr.

mfg gotscha00

Nein, bisher keine Antwort erhalten. Betrifft das Problem bei Deinem Kunden auch ein Acer C200?

Dann könnte man nämlich mal mit einer besseren Argumentationsbasis auf Acer zugehen. Was die an verschlampten Standardeinstellungen bei ihren Produkten mitgeben ist nicht mehr feierlich. Wenn etwas nicht funktioniert liegt es "natürlich" am Kunden.
Bitte warten ..
Mitglied: gotscha00
18.12.2007 um 09:12 Uhr
nein, mein kunde hat ein andere konfiguration

bei mir ist ein intel dq35joe mainboard betroffen mit einen q6600 und 2gb 800er kingstone.

keine ahnung was das sein könnte! hab auch schon 30min mit dem intel partner support geredet aber kein erfolg.
Bitte warten ..
Mitglied: Rookie-Doo
18.12.2007 um 14:32 Uhr
Da mein C200 auch unter Last (bei Spielen) Schluckauf-Symptome zeigt (regelmäßige Aussetzer, alle paar Minuten, ansonsten flüssig) tendiere ich fast dazu zu sagen, dass irgendwas mit dem Speichercontroller und/oder dem RAM nicht hinhaut.

Besteht bei Dir das Problem immernoch, wenn Du den RAM wechselst?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...