Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme Beim start von W2k mit explorer.exe

Frage Internet Webbrowser

Mitglied: 940

940 (Level 1)

13.06.2002, aktualisiert 09.11.2008, 15998 Aufrufe, 2 Kommentare

Nach der Passwortabfrage in Wk2 Prof. wird der Desktop zwar geladen, ist aber völlig Tot.
Wenn ich über den Taskmanager den Prozess explorer.exe lösche und als neuen Task starte, läuft alles wieder.

Kann mir jemand einen Tipp geben, wie ich dies Umgehen kann und das System gleich richtig Bootet?

Mit freundlichen Grüßen

Hendrik
Mitglied: MagicM
03.07.2002 um 13:19 Uhr
Hallo,

Hm, ein ähnliches Problem hatte ich auch schon mal. Was sagt denn das Eventlog? Hängt da evtl. ein Dienst, der nicht richtig startet?
In meinen Fall hatte ich Probleme mit meinen eigenen Profil. Versuch doch mal das Profil unter einem anderen Namen zu löschen. Bei der nächsten Anmeldung wird es dann neu angelegt bzw. geladen. Vorsicht: Alte Daten aus dem Profil vorher sichern!

Gruß

Marco
Bitte warten ..
Mitglied: SirTombi
09.11.2008 um 11:22 Uhr
Hallo,
ich habe genau das oben beschriebene Problem mit einem XP-Rechner der in einem Netzwerk hängt. Dabei ist es egal welches Profil man lädt (Active Directory).
Weiss jemand woran das liegen könnte?

Lg
Tobias
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(8)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows 7
Bei einem User kommt immer Explorer.exe hat einen Fehler (5)

Frage von Stefan007 zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 Explorer.exe friert bei aufruf von Netzlaufwerken ein (6)

Frage von Hanuta zum Thema Windows 10 ...

Windows Systemdateien
gelöst Win 7: explorer.exe trägt aktuelles Datum - manipuliert oder OK? - Hash verfügbar? (8)

Frage von TeeLittle zum Thema Windows Systemdateien ...

Windows Server
WinServer 2012 R2 Office 2016 Start Probleme (4)

Frage von spacedonuts zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (11)

Frage von FlorianN zum Thema Windows Server ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...

Exchange Server
MX Eintrag für Exchange-Server , habe aber nur feste IP (9)

Frage von Mausbiber zum Thema Exchange Server ...

Netzwerkprotokolle
Kurze Frage: AnyConnect woher beziehen? (8)

Frage von PharIT zum Thema Netzwerkprotokolle ...