Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Starten der Hadware

Frage Hardware

Mitglied: 43712

43712 (Level 1)

16.02.2007, aktualisiert 22:03 Uhr, 3123 Aufrufe, 1 Kommentar

1.Problem: Hallo, ich habe da ein kleines Problem: Ich habe auf meinem Computer zwei Festplatten, auf einer Festplatte habe ich Windows Vista die beta Version installiert. Die Festplatte ist Primär und ist die uhrsprüngliche Standartfestplatte. Als ich dann meine 2. Festplatte eingebaut habe kam die folgende Meldung: Floppi disk is failure. Ich habe das Diskettenlaufwerk überprüft und konnte keinerlei Fehler den Kabeln finden. Die BIOS Einstellungen stimmten und schließlich schloss ich dann die 2. Festplatte wieder ab und konnte den gleichen Fehler wie vor dem Abschließen der 2. Festplatte entdecken! Eigentlich müsste das doch auch mit der 2. Festplatte funktionieren !?!


2.Problem: Ich habe erst letztlich ein SATA Kablen zum anschließen der Festplatte besorgt. Ich habe diese angeschlossen und dann erschien durchaus die Meldung mit dem Floppilaufwerk!! Nach ewigen probieren konnte ich ohne Probleme auf dem 1. Datendräger Windows Vista installieren! Er startete einwandfrei!!! Danach habe ich auf dem 2. Datendräger Windows XP installiert. Ich habe von CD gebootet und die Festplatte war primär. Nach dem 1. Neustart bei der Installation ging das Diskettenlaufwerk nicht mehr!!! Nach rumdrücken an den Kabeln konnte ich endlich den Systemstart fortsetzen!!! Kaum gestartet erschien die Meldung dass "Der Datendräger kann nicht gelesen werden". Das bezog sich auf den 1. Datendräger. Dann habe ich im Bootmenu ausgewählt, dass er von der XP Festplatte starten soll, Dann erschien : Boot from CD und dann Inseret your System ... Also sollte ich mein System erneut installieren. Ich schloss anschließen die 2. Festplatte ab und versuchte von der Festplatte mit Vista zu starten! Dann ging das Diskettenlaufwerk mit der 1. Medung wieder nicht!!! Es erschien verifing pool data oder so ähnlich. Der Computer reagierte keines Falls!!! Die Startreinfolge habe ich mit Hilfe des Benutzerhandbuchs des Mainboards kontrolliert. Ich bitte um Rat!!!
Mitglied: 43712
16.02.2007 um 22:03 Uhr
Das Problem habe ich schon länger versucht zu lösen!!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Batch & Shell
gelöst Automatischer Start einer VPN Verbindung (8)

Frage von BKrieg zum Thema Batch & Shell ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...