Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim starten der MCSE Examen 70-270 - Prüfungssimulisation

Frage Microsoft

Mitglied: killnixx

killnixx (Level 1) - Jetzt verbinden

20.10.2007, aktualisiert 21.10.2007, 5571 Aufrufe, 3 Kommentare

Ich habe die Prüfungssimulation von der Microsoft-Original-Cd auf dem Rechner installiert. Die Prüfungssimulisation startet aber mit einem Fehler und es werden keine Fragen angezeigt.

Hallo,

ich habe die CD MCSC Readiness Review Windows XP Professional Examen 70-270 auf mehreren Rechner installiert
(XP Prof. und W2k). Sobald ich aber auf das Desktop-Icon klicke bekomme ich die im Bild angezeigte Fehlermeldung:

79ecd62026db992132c5fd1da79175e9-fehlermeldung - Klicke auf das Bild, um es zu vergrößern




Zusammenfassung:

Danach kann ich die Prügunssimulation zwar starten, die Fehlermeldung erscheint aber bei jeder Aktion
wieder und ich bekomme auch keine Fragen angezeigt.

Kennt jemand das Problem und kann mir sagen welche Einstellungen in wo ändern muss?

Das Problem besteht auch wenn ich es auf einem anderen Rechner mit einem anderen Virenschutz ausführe oder
den Virenschutz ganz deaktiviere. Beide Rechner sind komplett durchgepatch.
Mitglied: gnarff
20.10.2007 um 20:56 Uhr
Versuche es mal mit IE5 oder IE6 oder mit folgendem Hotfix Readiness Review And Faster Smarter Electronic Assessment Programs Fail After Installing Windows Hotfix KB840315

saludos
gnarff
Bitte warten ..
Mitglied: TuXHunt3R
20.10.2007 um 21:49 Uhr
Wenn gnarffs Tipp nicht geklappt hat und du genug Zeit hast (hat man ja bekanntlich nie, ich weiss ), könntest du ja mal die unter "URL" angegebene Datei mit einem Texteditor öffnen und mal nach dem angegebenen Objekt ("objBigList........") suchen und schauen, ob du etwas findest.
Bitte warten ..
Mitglied: killnixx
21.10.2007 um 17:58 Uhr
Ist nicht notwenig, wenn der Patch installiert ist kann ich das Programm ohne einschränkung verwenden.

VIELEN DANK!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (10)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Windows 7
gelöst Explorer.exe - starten des Servers fehlgeschlagen (11)

Frage von DeathNote zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...