Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Symantec Backupexec 12

Frage Microsoft Windows Server

Mitglied: DarkhaZe

DarkhaZe (Level 1) - Jetzt verbinden

28.08.2008 um 11:28 Uhr, 4494 Aufrufe, 1 Kommentar

Hallo,

habe eine Lto 2 Laufwerk mit Symantec BackupExec installiert. Die ersten Sicherungen auf den Bänder hat er erfolgreich gemacht. Aber sobald auf einem Band eine Sicherung drauf ist, kann er diese nicht löschen und keine Komplettsicherung machen. Irgendwie kann er diese nicht löschen... und ich weiß nicht warum. Bei der Konfiguration des Auftrage steht unter "Gerät und Medium" Daten unbegrenzt beibehalten - kein Überschreiben zulassen, ich denke mal dass dies das Problem ist. Leider kann ich da aber auch nichts anderes auswählen. Hat irgendwer eine Lösung?? Hab scho soviele Sachen ausprobiert. Und wenn ich vor der Sicherung das Band formatier dann funktionierts.

lg
Mitglied: MasterZ
28.02.2009 um 18:07 Uhr
Hallo @ll,

habe das selbe Problem bei meinem 12.5er BackupEXEC.
Bei mir ist ein 2K8SBS installiert und nutze als Streamer ein Quantum LTO3. Als Medien nutze ich auch Quantums...
Hat vielleicht einer ne Idee ? Muss man vorher eventuell nen Auftrag machen das die Medien gelöscht werden ?

Hoffe einer von euch hat ne Idee...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Mac OS X
Probleme beim Runterfahren seit macOS Sierra 10.12 (1)

Frage von hedrich zum Thema Mac OS X ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...