Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit T-Online DSL Business und Netgear RP614

Frage Netzwerke Router & Routing

Mitglied: bestdu

bestdu (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 22:53 Uhr, 8166 Aufrufe, 1 Kommentar

Aufbau einer simplen VPN-Verbindung klappt nicht.

Hallo!

Nachdem ich heute geschlagene 5 Stunden vergeblich versucht habe eine einfache VPN-Verbindung aufzubauen bin ich ratlos.

Folgendes Szenario:
Netzwerk (ca.15 Rechner, feste IPs), Netgear Router (RP614v3, aktuellste Firmware) an der DSL-Leitung (T-Online Business).
Nun sollte ein Rechner (Windows XP Pro) als VPN-Server fungieren. Eingerichtet ist alles und intern läuft auch alles wie geschmiert. Aber ich habe keinen Zugriff von außen. DynDNS klappt, ich kann den Router auch anpingen. Aber obwohl das Remote-Management des Routers aktiviert ist komme ich von außen nicht in die Konfigurationsoberfläche.
Die Ports (1723, 500 etc.) werden an den Rechner via Port-Forwarding weitergeleitet, aber es tut sich nichts. Der VPN-Client meldet nur, der Remote-Server sei nicht erreichbar... (Auch wenn ich ihn als DMZ einstelle!)

Die Hardware-Firewall des Routers ist doch bei Port-Forwarding automatisch an den entsprechenden Ports offen, oder? Denn in der recht spartanischen Konfig-Oberfläche gibt es gar keine Einstellungsmöglichkeiten dafür.

Es sieht alles so aus, als wäre noch irgendwo eine Firewall aktiv, da gar nichts von außen hinein kommt. Der Rechner ist es wohl nicht (Windows Firewall ist deaktivert), Router sollte auch offen sein, aber gibt es bei dem DSL-Business-Anschluss vielleicht providerseitig eine Firewall o.ä.?

Viele Grüße

bestdu (frustriert und müde)
Mitglied: 16568
14.12.2005 um 22:53 Uhr
LOL, nee Du, da muß ich Dich enttäuschen; nix mit T-Firewall *grins*

Wieso löst Du es nicht einfach so, daß Du einen VPN-fähigen Router organisierst.
Feste IP (zubuchbar), und Du hast einen Traum von Netzwerk stehen.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
T-DSL Business ohne Modem möglich?
gelöst Frage von coltseaversDSL, VDSL15 Kommentare

Hallo zusammen, ich werde in Kürze einen T-DSL-Business-Zugang bei einem Kunden einrichten. Bekommen habe ich ein DSL-Modem, ausserdem ist ...

Firewall
T-DSL Business und Watchguard XTM330
Frage von denzel2205Firewall5 Kommentare

Hallo, ich hoffe ihr könnt mir helfen. Ich habe eine XTM330 an einem T-DSL Business Anschluß. Vorab: 1. Vor ...

Webbrowser
Nur die T-Online Seite wird nicht angezeigt
Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

E-Mail
T-online Freemail Passwort
gelöst Frage von chevron-9E-Mail6 Kommentare

Hallo Zusammen, blödes Problem Ich habe hier einen User, der leider sein T-online Email Passwort vergessen hat. Da es ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...