Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach Tausch: HUB - Switch

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Whitie

Whitie (Level 1) - Jetzt verbinden

26.11.2004, aktualisiert 12:56 Uhr, 4629 Aufrufe, 1 Kommentar

Guten morgen,
ich habe gestern einen alten 16-Port 10/100 HUB in unserem Schulungsraum durch einen 10/100/1000 Switch ersetzt. Der Switch ist nicht managebar, sollte also nur das gleiche tun wie der HUB, aber effektiver.
Nach dem Austausch (alle Rechner waren aus) passiert folgendes:
Die Anmeldung an der Domaine dauert etwa 5 x so lange. Einige Clients (2) zeigen an, dass sie eine 10 MBit Verbindung zum lokalen Netzwerk haben.

Warum dauert die Anmeldung jetzt so lange ?

Muss man bei einem Switch noch was beachten ? Wie gesagt nicht managebar.

Gruß
Whitie
Mitglied: BartSimpson
26.11.2004 um 12:56 Uhr
Versuch mal bei den Netzwerkkarten 100Mbit fest einzustellen.
Es wäre auch möglich, das der swicth kaputt ist.
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(3)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Switche und Hubs
Switch-Tausch 3com durch HP (3)

Frage von NoobOne zum Thema Switche und Hubs ...

Switche und Hubs
gelöst Switch Hersteller (8)

Frage von MarcusCole zum Thema Switche und Hubs ...

Windows Server
Probleme bei der Verbindung zu einem Terminalserver 2012R2

Frage von takvorian zum Thema Windows Server ...

Microsoft
gelöst Probleme mit HDD auf kleinere SSD klonen (15)

Frage von Fenris14 zum Thema Microsoft ...

Heiß diskutierte Inhalte
Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...

Windows 10
Blue Screen bei Gamestart (17)

Frage von Spectre zum Thema Windows 10 ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (17)

Frage von DerWoWusste zum Thema Hyper-V ...