Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach Tausch: HUB - Switch

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Whitie

Whitie (Level 1) - Jetzt verbinden

26.11.2004, aktualisiert 12:56 Uhr, 4657 Aufrufe, 1 Kommentar

Guten morgen,
ich habe gestern einen alten 16-Port 10/100 HUB in unserem Schulungsraum durch einen 10/100/1000 Switch ersetzt. Der Switch ist nicht managebar, sollte also nur das gleiche tun wie der HUB, aber effektiver.
Nach dem Austausch (alle Rechner waren aus) passiert folgendes:
Die Anmeldung an der Domaine dauert etwa 5 x so lange. Einige Clients (2) zeigen an, dass sie eine 10 MBit Verbindung zum lokalen Netzwerk haben.

Warum dauert die Anmeldung jetzt so lange ?

Muss man bei einem Switch noch was beachten ? Wie gesagt nicht managebar.

Gruß
Whitie
Mitglied: BartSimpson
26.11.2004 um 12:56 Uhr
Versuch mal bei den Netzwerkkarten 100Mbit fest einzustellen.
Es wäre auch möglich, das der swicth kaputt ist.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Switch-Tausch 3com durch HP
Frage von NoobOneSwitche und Hubs3 Kommentare

Hallo Zusammen, wir sind dabei in unserem Betrieb die alten 3com Switche, die am Laufen sind, auszutauschen. Anbei ein ...

Switche und Hubs
Ist der Lan Hub NETGEAR DS116 ein Switch?
gelöst Frage von B-freeSwitche und Hubs7 Kommentare

Hallo! Ich muss für die PIF (Prüfung in besonderer Form) eine "Man in the middle - Attack" erklären. Dafür ...

Switche und Hubs
Allied Telesis Switch Lüfter auf dem Board tauschen.
gelöst Frage von HOzweiSwitche und Hubs17 Kommentare

Hallo alle zusammen, ich habe hier einen Allied Telesis AT-GS950/48 vor mir stehen. Bei diesem Switch haben sich leider ...

Flatrates
Probleme mit 1und1 und dem Einsatz eines Switches!
Frage von Stefan007Flatrates20 Kommentare

Hallo Leute, mich würde mal interessieren ob jemand von euch ähnliche Erfahrungen gemacht hat. Ich habe DSL50000 von 1und1 ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...