Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Teledat 430 und Telefon

Frage Hardware

Mitglied: Zoff

Zoff (Level 1) - Jetzt verbinden

11.03.2007, aktualisiert 13.03.2007, 3612 Aufrufe, 2 Kommentare

Ich habe ein Teledat 430 Modem, welches ich bei meiner ursprünglichen DSL-1000 Leitung dabei war.
Nun habe ich auf call & surf 6000 umstellen lassen.
Als Router dient ein alter Rechner mit Suse Linux 9.1.
Als Telefon ist ein uraltes Siemens Grät der guten, alten Post eingestöpselt.
Soweit funktioniert alles, das Modem liefert die volle Bandbreite. (Obwohl es, nach Info der FAQ von T-Com nicht für den Betrieb mit der 6000er Leitung geeignet ist.)

Nun mein Problem:
Sobald ich ein moderneres Telefon anschließe (anstatt des alten oder an einer weiteren Dose zusätzlich) bricht die Leitung zum Internet zusammen und kann auch nicht mehr aufgebaut werden. (Habe mehrere Telefone ausprobiert.)
Erst wenn man den Telefonstecker wieder raus zieht, wird die Internet Verbindung wieder aufgebaut.

Hat jemand einen Hinweis, woran das liegen könnte?

[EDIT]

- Die Leitung ist analog.

- Vom Kabel der Telekom wird auf mehrere TAE-Dosen verzweigt.

Die erste sitzt im Keller, (genau wie Modem, Splitter, Router und Switch). Hier ist das Modem angeschlossen.
Die zweite in der Wohnung. Hier ist das Telefon eingesteckt.

Der Splitter ist zwar da, aber es sind keine Geräte angeschlossen, weil ich ja im Keller kein Telefon brauche.

[EDIT 2]

War gerade im Keller und habe dort ein modernes Telefon eingesteckt.
Da funktioniert dann alles.
Mitglied: DownhillDom
13.03.2007 um 15:40 Uhr
Der Fehler liegt auf der Hand.
Du musst in deinem Keller mit dem Splitter die Internetleitung und die Telefonleitung voneinander trennen. Ansonsten läuft "oben" bei dir alles über eine Leitung und es wird nicht "gesplittet". Also versuch mal unten im Keller an dem Splitter deine komplette Anlage anzuschließen. Da sind i.d.R. zwei Westernsteckeranschlüsse (RJ-11 und RJ-45) unten am Splitter. Dann müsste es gehen
Bitte warten ..
Mitglied: Zoff
13.03.2007 um 22:56 Uhr
Jep,
genauso war es.
Ich habe das Signal für die Telefondosen vom Splitter abgenommen, seither funktioniert alles bestens.

Dankeschön!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

TK-Netze & Geräte
Digitalisierungsbox Telekom Telefon an ISDN betreiben (12)

Frage von Yannosch zum Thema TK-Netze & Geräte ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...