Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Teledat 430 und Telefon

Frage Hardware

Mitglied: Zoff

Zoff (Level 1) - Jetzt verbinden

11.03.2007, aktualisiert 13.03.2007, 3602 Aufrufe, 2 Kommentare

Ich habe ein Teledat 430 Modem, welches ich bei meiner ursprünglichen DSL-1000 Leitung dabei war.
Nun habe ich auf call & surf 6000 umstellen lassen.
Als Router dient ein alter Rechner mit Suse Linux 9.1.
Als Telefon ist ein uraltes Siemens Grät der guten, alten Post eingestöpselt.
Soweit funktioniert alles, das Modem liefert die volle Bandbreite. (Obwohl es, nach Info der FAQ von T-Com nicht für den Betrieb mit der 6000er Leitung geeignet ist.)

Nun mein Problem:
Sobald ich ein moderneres Telefon anschließe (anstatt des alten oder an einer weiteren Dose zusätzlich) bricht die Leitung zum Internet zusammen und kann auch nicht mehr aufgebaut werden. (Habe mehrere Telefone ausprobiert.)
Erst wenn man den Telefonstecker wieder raus zieht, wird die Internet Verbindung wieder aufgebaut.

Hat jemand einen Hinweis, woran das liegen könnte?

[EDIT]

- Die Leitung ist analog.

- Vom Kabel der Telekom wird auf mehrere TAE-Dosen verzweigt.

Die erste sitzt im Keller, (genau wie Modem, Splitter, Router und Switch). Hier ist das Modem angeschlossen.
Die zweite in der Wohnung. Hier ist das Telefon eingesteckt.

Der Splitter ist zwar da, aber es sind keine Geräte angeschlossen, weil ich ja im Keller kein Telefon brauche.

[EDIT 2]

War gerade im Keller und habe dort ein modernes Telefon eingesteckt.
Da funktioniert dann alles.
Mitglied: DownhillDom
13.03.2007 um 15:40 Uhr
Der Fehler liegt auf der Hand.
Du musst in deinem Keller mit dem Splitter die Internetleitung und die Telefonleitung voneinander trennen. Ansonsten läuft "oben" bei dir alles über eine Leitung und es wird nicht "gesplittet". Also versuch mal unten im Keller an dem Splitter deine komplette Anlage anzuschließen. Da sind i.d.R. zwei Westernsteckeranschlüsse (RJ-11 und RJ-45) unten am Splitter. Dann müsste es gehen
Bitte warten ..
Mitglied: Zoff
13.03.2007 um 22:56 Uhr
Jep,
genauso war es.
Ich habe das Signal für die Telefondosen vom Splitter abgenommen, seither funktioniert alles bestens.

Dankeschön!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...