Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Terminalserver

Frage Microsoft Windows Server

Mitglied: PhilippH

PhilippH (Level 1) - Jetzt verbinden

17.06.2008, aktualisiert 18.06.2008, 3435 Aufrufe, 7 Kommentare

Hallo, ich hoffe mir kann hier jemand helfen..

Haben hier einen SBS2003 Server als "DC" und nun auch einen Terminalserverdienst auf einem Member Server installiert.

Wir haben den Lizenzserver installiert, den eigentlichen Terminalserverdienst.

Im AD eine OU Namens Terminalserver erstellt und den TS Computer dorthin verschoben. Ein Gruppenrichtlinienobjekt erstellt und verknüpft mit dem Server selbst, den Remotedesktopbenutzern und den Terminalserverbenutzer.

Allerdings können sich keine Benutzer anmelden...

Fehlermeldung: Der Benutzer Administrator ist gerade angemeldet. Nur der aktuelle Benutzer oder ein Adminstrator kann sich an diesem Computer anmelden.

Riecht nach einem Rechteproblem..

Wer hat einen Rat?

Danke Euch!
Mitglied: 60730
17.06.2008 um 11:02 Uhr
Servus,

was genau hast du den in den Gruppenrichtlinien eingetragen und wann?

GPupdate /force gemacht?
Kaffee getrunken und abgewartet?
Bitte warten ..
Mitglied: PhilippH
17.06.2008 um 11:25 Uhr
Hi,

wie gesagt, es sind die Remotedesktopben. die Terminalserverben. und sogar die Dom. Benutzer drinnen. Der Terminalservercomputer ist auch in der Sicherheitsfilterung. Unter Deligierung, Erweitert hab ich auch allen einen Vollzugriff erlaubt.. Trotz allem bekomm die o.g Meldung.

gpudate /force hab ich durchgeführt

Warten jetzt mal..

DAnke dir!
Bitte warten ..
Mitglied: dreadnik
17.06.2008 um 12:14 Uhr
Hallo Phillip,

der Fehler hört sich für mich so an, als ob du dich auf einem Server anmelden würdest, der kein Terminalserver ist.
Auf einem "normalen" Server darf sich zu Verwaltungszwecken nur ein Benutzer oder Administrator anmelden.
Ansonsten kann du ja mal testweise die Gruppenrichtlinie rausnehmen und gucken ob sich dann mehr Leute anmelden können.
Die Lizensierung könnte vielleicht auch damit zu tun haben.

Grüße Dreadnik
Bitte warten ..
Mitglied: n.o.b.o.d.y
17.06.2008 um 12:17 Uhr
Hallo,

Du hast Dich aber nicht zufällig mit /console angemeldet und bist auf der Konsole 0 gelandet?

Ralf
Bitte warten ..
Mitglied: PhilippH
17.06.2008 um 14:25 Uhr
Danke für Eure Antworten.

Also der Lizenzierungsserver lief nicht richtig - Hab beim Clearinghouse angerufen und dies nun telefonisch durchgeführt.

Die Anmeldung klappt trotzdem nicht.
Der Server meckert immer wg. den fehlenden "Adminrechten" und wie schon dreadnik geschrieben hat, man meint es wäre gar kein Terminalserver installiert..

Haben die Terminalservices auch nochmal neu installiert - bringt nichts.

Ich lösch jetzt die Gruppenrichtlinie und fang noch mal neu an..

Danke und Grüße
Bitte warten ..
Mitglied: PhilippH
17.06.2008 um 14:39 Uhr
Hab jetzt noch etwas rausgefunden.
hab mit dem Gruppenrichtlinienmodellierung das Szenario durchgespielt und meine Terminalserver Richtlinie wird abgelehnt !? Es ist nur die Default Domain Policy aktiv...

An was kann so etwas liegen?

Merci
Bitte warten ..
Mitglied: n.o.b.o.d.y
18.06.2008 um 08:48 Uhr
Hallo,

kann es sein, das die die Verebung der GPOs auf der OU deaktiviert hast?

Ralf
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
Probleme bei der Verbindung zu einem Terminalserver 2012R2 (1)

Frage von takvorian zum Thema Windows Server ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Windows Server
gelöst Terminalserver 2012 R2 - keine Anmeldung mehr für user möglich - (2)

Frage von tredl127 zum Thema Windows Server ...

Windows Server
gelöst Letzte Anmeldung auf Terminalserver einsehen (2)

Frage von Bierkopf zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...