Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Testumgebung WinServer 2008

Frage Microsoft Windows Server

Mitglied: Kleina

Kleina (Level 1) - Jetzt verbinden

21.06.2012 um 08:24 Uhr, 2486 Aufrufe, 6 Kommentare

Hallo Zusammen,

ich bin dabei mir per VM einen Server zu installieren ( zu Testzwecken für Freigaben, Homelaufwerke, etc).
dort habe ich WinServer 2008 installiert.

Diesen Server als Domaincontroller eingerichet.
User angelegt, OUs angelegt und alles.

Nun möchte ich auch testen ob die User sich auch anmelden können.
Und genau da scheitert es. Es wird bestimmt nur ne kleine Einstellung sein, aber ich komme einfach nicht darauf.

Mit dem Admin anmelden funktioniert, ist ja selbstverständlich.
Jetzt versuche ich mich mit einem erstellen User anzumelden ( auf dem Server, sollte doch funktionieren?).

Dort kommt dann folgende Fehlermeldung:

066541036fd6ffb4ddc1e1a0c82d1259 - Klicke auf das Bild, um es zu vergrößern

Ich hoffe Ihr könnt mir da weiterhelfen

Vielen Dank schonmal für Eure Hilfe!!

Gruß Kleina
Mitglied: itwahn
21.06.2012 um 08:37 Uhr
hallo,

hast du mal in die konfig geschaut ob da irgendwas definiert ist?

Default Domain Controller Policy/Computerkonfiguration/Richtlinien/Windows-Einstellungen/Sicherheitseinstellungen/Lokale Richtlinien/Zuweisen von Benutzerrechten/Lokal anmelden zulassen.

gruß
Bitte warten ..
Mitglied: Kleina
21.06.2012 um 08:47 Uhr
Hallo;

jaaa genau diese Richtlinie habe ich wie verrückt gesucht!!
Vielen vielen Dank für die schnelle Hilfe!

Jetzt kann ich weiter arbeiten

Gruß Kleina
Bitte warten ..
Mitglied: Penny.Cilin
21.06.2012 um 08:47 Uhr
Es stellt sich die Frage: Warum sollen sich User (Benutzer) am Server bzw. am Domain Controller DIREKT anmelden (können)?

Eigentlich solltest Du einen oder mehrere Clients zu dieser Testdomäne hinzufügen.
Bitte warten ..
Mitglied: Kleina
21.06.2012 um 08:55 Uhr
Ich denke zum testen ( bestimmte Freigaben und ähnliches ) reicht das für den Anfang ;)

die Arbeitsstationen werde ich natürlich auch noch entsprechend einrichten.

Ich arbeite jetzt zum ersten mal damit, deswegen mache ich das erstmal so
Bitte warten ..
Mitglied: Penny.Cilin
21.06.2012 um 09:15 Uhr
Ist das eine VM oder Physik?

Ich grade dabei Windows Server 2012 in Verbindung mit Windows 8 zu testen. Und habe unter VMware Workstation 3 VMs eingerichtet. Eine direkte Anmeldung von Benutzer am Server ist praxisfern.
<Satire> Hätten Die Anwender gerne, daß Sie auf den Servern rumspielen dürfen :-; </Satire)
Bitte warten ..
Mitglied: ChrisIO
21.06.2012, aktualisiert um 09:23 Uhr
Zitat von Kleina:
Mit dem Admin anmelden funktioniert, ist ja selbstverständlich.
Jetzt versuche ich mich mit einem erstellen User anzumelden ( auf dem Server, sollte doch funktionieren?).

Dort kommt dann folgende Fehlermeldung:

066541036fd6ffb4ddc1e1a0c82d1259 - Klicke auf das Bild, um es zu vergrößern

Ich hoffe Ihr könnt mir da weiterhelfen

Vielen Dank schonmal für Eure Hilfe!!

Gruß Kleina

Hey,

die User sollten sich nicht lokal am PDC anmelden können, Das ist richtig und solltest Du auch so belassen.
Zum Testen solltest Du Dir einen Client nehmen, diesen in die Domäne heben und dann den Zugriff auf den Server testen.
Den Usern die Anmeldung am PDC zu erlauben ist ein hartes Sicherheitsrisiko und Du solltest Das auch in deiner Testumgebung garnicht erst so praktizieren.

Gruß,
Chris
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
WinServer 2012 R2 Office 2016 Start Probleme (4)

Frage von spacedonuts zum Thema Windows Server ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...