Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit der Tonausgabe

Frage Hardware Multimedia & Zubehör

Mitglied: Tanne

Tanne (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 10:57 Uhr, 3154 Aufrufe, 5 Kommentare

Ich habe Probleme mit dem Ton an meinem Laptop Fujitsu Siemens Amilo. Leider kann ich seit einiger Zeit keinen Ton mehr hoeren. Nach dem Anschluss der Kopfhoerer ist extrem leise der Ton zu hoeren. Handelt es sich hierbei um ein Hardware-Problem
Mitglied: anding
24.11.2006 um 10:00 Uhr
In der Systemsteuerung unter "Sounds und Audiogeräte" schon nachgesehen?
Bitte warten ..
Mitglied: Tanne
24.11.2006 um 10:13 Uhr
Ja, die Geraete sind alle an und richtig installiert. Habe auch schon die Treiber aktualisiert.
Bitte warten ..
Mitglied: anding
24.11.2006 um 10:17 Uhr
Und es ist aber auch alles angeschalten?! Die Lautstärke unter "Sounds und Audiogeräte" auch auf Laut gestellt?!
Bitte warten ..
Mitglied: Tanne
24.11.2006 um 10:25 Uhr
Ja, alles angeschaltet. Wie gesagt: es ist ein extrem leiser Ton zu hoeren...
Bitte warten ..
Mitglied: anding
24.11.2006 um 10:57 Uhr
Irgendeine neue Software zum abspielen von Musik oder Videodateien installiert? Oder Einstellungen an einem solchen Programm vorgenommen?
Oder irgendwas in der Art...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Spooler Probleme
Frage von joergWindows Server4 Kommentare

Hallo zusammen wir auf unseren Terminalserver das Problem, dass der Spooler sind in unregelmäßigen Abständen aufhängt. Die Vermutung liegt ...

Hardware
Probleme mit der Tastatur
gelöst Frage von hometownHardware2 Kommentare

Moin Moin habe ein ganz komisches Problem Ich soll mehre PC neu mit Win 7 und Windows 10 bespielen ...

PHP
Zeit Probleme
gelöst Frage von vServerPHP3 Kommentare

Hallo, hab ein Problem, mir schreibt er nun ständig vor 2 Stunde oder 11 Minute, wie kann ich das ...

Windows Server
Probleme mit Serververbindung
Frage von EnriqeWindows Server5 Kommentare

Hallo zusammen, seit einiger Zeit habe ich im Betrieb das Problem, dass sich Netzlaufwerke auf einem Server nicht verbinden ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...