Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach umkopieren Profile

Frage Microsoft Windows Netzwerk

Mitglied: DonaldDuck123

DonaldDuck123 (Level 1) - Jetzt verbinden

25.09.2008, aktualisiert 21:01 Uhr, 2986 Aufrufe, 2 Kommentare

Hallo zusammen,

wir haben vor kurzem in einer Lokation mit 2 Servern Userprofile von Server1 auf Server2 kopiert. Die Änderung wurde natürlich auch im AD eingetragen. Server 1 wurde stillgelegt.

Seit diesem Zeitpunkt haben wir das Problem,. das komischerweise nur beim Start (BEI ALLEN BENUTZERN DER LOKATION !! ) des Internet Explorers auftritt, dass der Start von IE über 20 Sek. dauert. Per Netzwerkmonitor wurde festgestellt, daß der PC (XP) sich mit dem alten Server (Server1) verbinden möchte und sich erst nach geraumer Zeit mit dem richtigen Server verbindet.
Wir haben außerdem festgestellt, dass das Problem im HKCU-Teil des Profils zu finden ist. Legt man ein neues Profil an, existiert das Problem nicht mehr.

Da es für uns keinen Sinn macht, alle Profile zu löschen und neu anzulegen, wurden mehrere Profile systematisch nach dem alten Servername durchsucht. Leider ohne jeden Erfolg. Weiterhin wurde Tools von Sysinternals, Netzwerkmonitore genutzt, auch ohne Erfolg.

Probleme mit den Policies können definitiv ausgeschlossen werden...

Hat von eich vielleicht noch einer eine Idee, wie man diesem Problem auf die Schliche kommen kann ?


Vielen Dank im voraus.

Thorsten
Mitglied: AndreasA
25.09.2008 um 16:54 Uhr
Hallo Thorsten,

hast du mal die Client-Computer-Policies durchforstet, die eventuell noch auf den alten Server1 zeigen? Z.B. Proxy-Einstellungen o.ä. ??
Bitte warten ..
Mitglied: floetenfranz
25.09.2008 um 21:00 Uhr
hallo donaldduck123

keine Ahnung ob es was bringt, aber Versuch macht kluch.
Trage im DNS-Server den alten Servername als ALIAS mit link
auf den Namen des neuen Servers ein.

check mal und berichte.

salut
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Windows 10
Outlook 2016 Win10 Creators Update Probleme (4)

Frage von Mobsmonster zum Thema Windows 10 ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Windows Update
Probleme mit WSUS 4.0 (1)

Frage von Leo-le zum Thema Windows Update ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...