Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Umzug von Exchange 5.5 zu Exchange2003

Frage Microsoft

Mitglied: JamesJohnson

JamesJohnson (Level 1) - Jetzt verbinden

27.09.2005, aktualisiert 16.10.2005, 2957 Aufrufe, 1 Kommentar

Vor kurzem wurde unser alter NT4.0-Server (Exchange 5.5) auf einen Win2003 Server (Exchange2003) umgezogen. Die Einrichtung des Win2003-Servers lief dabei auch problemlos, leider sind bei einigen Clients aber noch Daten die auf den alten Server verweisen vorhanden.

Die Einrichtung der Clients lief wie folgt ab :

- auf den Clients wurde der System zum Sichern der persönlichen Einstellungen benutzt (Start/Programme/Zubehör/Systemprogramme/Übertragen von Dateien und Einstellungen)
- Rechner wurden von Hand aus der alten Domäne in die Arbeitsgruppe gebracht
- Computername wurde so umbenannt, wie der Rechner in der Domäne eingerichtet wurde
- Rechner wurde neu gestartet und anschließend in die Domäne gebracht
- von dem Win2003 Server wurde Outlook neu installiert
- Einrichtung des Kontos über den Assistenten zum Herstellen und Sichern (bei XP-Systemen, bei anderen Systemen per Hand)
- alle Clients melden sich korrekt an der Domäne an

Nun haben wir das Problem, dass sich die XP-Client mit dem alten Exchangekonto verbinden, was uns leider erst einige Tage später aufgefallen ist. Auch ein Löschen und Neuinstallieren von Outlook oder das manuelle Eintragen des neuen Servers brachte kein Erfolg, weil automatisch wieder auf den alten Server gewechselt wird.

Da die Dame, die uns das eingerichtet hat derzeit im Urlaub ist, stehen wir hier nun etwas auf dem Schlauch, da ein Teil von uns auf den alten Datenbestand zurückgreift. Laut der Dame liegt es wohl an dem Assistenten mit dem sie die Konten unter XP wiederhergestellt hat (Start/Programme/Zubehör/Systemprogramme/Übertragen von Dateien und Einstellungen).

Es wäre sehr nett wenn uns da jemand schnell einen Rat geben könnte. Ich hoffe es gibt da eine relativ einfache Lösung, denn so wie es zur Zeit läuft ist es wirklich kein Zustand und mit jedem Tag wird es schwieriger die Datenbestände wieder zu synchronisieren. Auf die schnelle jemanden zu finden der uns das in Ordnung bringt ist auch nicht so einfach und würde uns wieder Geld kosten und die Dame ist erst in 1,5 Wochen wieder vor Ort.

Mit freundlichen Grüßen,
James
Mitglied: Egbert
16.10.2005 um 16:05 Uhr
Hallo

das liegt an den zurückgesicherten Benutzerprofilen (so hab ich das aus deinem Eintrag entnommen). Für den neuen Server ein neues MAPI Profil erstellen.
outlook auf dem Desktop rechte Maustaste Eigenschaften Profile profil löschen neues erstellen.


Gruß
Egbert
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

iOS
gelöst IOS 10 und probleme mit Exchange 2010 Zertifikat (14)

Frage von derLenhart zum Thema iOS ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...