Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme bei der Useranmeldung in einer Domäne

Frage Microsoft Windows Server

Mitglied: xoxyss

xoxyss (Level 1) - Jetzt verbinden

19.05.2014, aktualisiert 08:06 Uhr, 1436 Aufrufe, 7 Kommentare, 1 Danke

Guten Morgen,

ich habe seit gestern ein kurioses Problem. Kurz zum Umfeld:
Ich betreibe zu Hause ein kleines Testnetzwerk mit Windows Server 2012 als DC und einen WSUS ebenfalss Windows 2012. Dazu kommen vier Windows 8.1 Clients.

Nun zum eigentlichen Problem:
Seit gestern kann ich mich an ClientA mit User01 nicht mehr anmelden. Der PC fährt ganz normal hoch und ich Probiere mich mit User01 anzumelden. danach steht die ganze Zeit "Willkommen" und der Ladekreis und es passiert rein gar nichts... Nach über 10 Minuten warten habe ich das ganze abgebrochen.

Getestet habe ich:
User01 an einem anderen Client --> Funktioniert ohne Probleme
An ClientA einen anderen User --> Funktioniert ebenfalls

Also ich kann so weder ein generelles Problem mit dem User als auch mit dem Client ausschließen.

Wenn ich auf ClientA WLAN/LAN ausschalte kann sich User01 problemlos an ClientA anmelden... Also muss es doch was mit Gruppenrichtlinien oder Netzwerk zutun haben. Aber wieso geht es dann mit User02 an ClientA?

Die Ereignislogs auf dem Client habe ich schon durchgeblättert aber nichts gefunden was mir weiterhelfen würde.

Hat jemand von euch vlt eine Idee?
Vielen Dank für eure Hilfe
xoxyss
Mitglied: Arospace123
19.05.2014 um 08:28 Uhr
Guten Morgen,


Leg den User doch mal neu an.

Gruß Fabian
Bitte warten ..
Mitglied: eumel1979
19.05.2014 um 08:31 Uhr
Hi,

hast du Servergespeicherte Profile? Wenn du lokale Profile hast, benenne das entsprechende Profil mal um und schau was nach einer neuanmeldung passiert.

Gruß
Eumel
Bitte warten ..
Mitglied: xoxyss
19.05.2014 um 08:31 Uhr
Hallo,

danke für deine Antwort. Klar kann ich heute nachmittag mal probieren.
Bitte warten ..
Mitglied: xoxyss
19.05.2014 um 08:34 Uhr
@eumel1979

Hi,

ich habe lokale Profile. Ich hatte gestern nachmittag das Profil mal komplett gelöscht und den Offlinecache neu initialisiert.
Ich habe per GPO Ordnerumleitung und Offlinedaten aktiviert.

Danach konnte sich der User wieder anmelden. Am abend erneut das selbe Problem "Willkommen" und nach 10 min immer noch nichts passier...
Bitte warten ..
Mitglied: DerWoWusste
19.05.2014 um 08:48 Uhr
Hi.

Mal offline anmelden, dann Netzverbindung wieder herstellen und schauen, ob ein gpupdate-Befehl Fehler zu Tage fördert.
Bitte warten ..
Mitglied: has.and
19.05.2014 um 10:25 Uhr
Hatte fast das gleiche Problem mit DC Win2008R2 und Win7 Clients.

Schuld war eine GPO:
Computerkonfiguration --> System/Benutzerprofile --> Benutzerprofil löschen die älter sind als (Tage)

Hier waren in meinem Fall 7 Tage eingestellt, sprich wenn sich ein User 7 Tage nicht angemeldet hat, blieb der Client bei anmelden wie bei dir "stecken"

Ansonsten konnte ich das Problem beheben, indem ich mich im abgesicherten Modus mit einem lokalen Admin anmeldete und danach wieder neustartete und mich normal anmeldete.

Hoffe das konnte helfen.
Bitte warten ..
Mitglied: xoxyss
19.05.2014 um 10:48 Uhr
@DerWoWusste
Werde ich auf jeden Fall mal probieren.

@has.and
Diese Richtlinie ist bei mir definitiv nicht aktiv. Da ich nicht davon ausgehe das dies eine Standard-Domänenrichtlinie ist hätte ich sie ja selbt aktivieren müssen.
Habe ich aber nicht.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Mac OS X
Probleme mit Freigegebener MAC Festplatte

Frage von mark16 zum Thema Mac OS X ...

Server-Hardware
HP Proliant ML30 + HPE H240 Probleme (7)

Frage von Sauropode zum Thema Server-Hardware ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(5)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...