Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Verbinden mit dem Wireless Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Mc-Beth

Mc-Beth (Level 1) - Jetzt verbinden

07.06.2005, aktualisiert 23:01 Uhr, 6779 Aufrufe, 4 Kommentare

Hallo erstmal,

ich habe da ein großes Problem und zwar würde ich gerne mit meinem Rechner (DWL- 510 wireless PCI-Card) auf unseren wireless Router im Büro zugreifen (Arcor Wireless Lan Modem 100) nur das Problem ist er findet die Verbindung nicht und erst nach langem herumprobieren zeigt er an das er eine Verbindung gefunden hat (100% signalstärke) aber ich bekomme keinen Ping auf den Router oder einen anderen Rechner und ins Internet komme ich auch nicht! An der Entfernung kann es auch nicht liegen da ich nur 6 Meter entfernt war. Habe schon alles versucht was ich weiß (sogar Karte raus und komplett neu Install)

Bin über jeden Tip Dankbar auch wenn er noch so einfach ist, Hoffe Ihr könnt mir Helfen!

Mit bestem Dank im Voraus Mc_Beth
Mitglied: Grillmeister
07.06.2005 um 13:18 Uhr
hallo,

findest du das netz denn, wenn die SSID veröffentlicht wird?
ist die verschlüsselung richtig eingestellt (WEP, WPA....)?
ist ein MAC-Adressenfilter definiert, so dass du nicht reinkommst?
wird vom Router DHCP ausgeführt?
bitte genauere Angaben.

gruß Grillmeister
Bitte warten ..
Mitglied: Mc-Beth
07.06.2005 um 13:20 Uhr
also das netz (SSID) hab ich nur mit dem Progi Netstumbler gefunden und nachdem ich die daten eingegeben habe hat er auch angezeigt das er verbunden ist aber es ging nix und soweit mir der Inhaber des routers erklärt hat müsste ich ohne probleme reinkommen
Bitte warten ..
Mitglied: EXXON
07.06.2005 um 17:34 Uhr
Hallo,

wird die verbindung von microsoft windows konfiguriert?
wenn ja mal nen w-lan-karten-tool installieren (wird oft mit der w-lan-karte mitgeliefert) und dann mal in den eigenschaften von der w-lan-karte in der registerkarte Drahtlose Netzwerke "Windows zum Konfigurieren der Einstellungen verwenden" das häckchen weg machen und das tool konfigurieren.

hat bei mir auf meinem rechner so funktioniert weil bei mir die verbindung einfach unterbrochen wurde.
Bitte warten ..
Mitglied: Mc-Beth
07.06.2005 um 23:01 Uhr
danke erstmal für die tolle hilfe *verbeug*

hab das auch schon getestet mit dem Häckchen damit das windows nicht konfiguriert hat aber leider auch nich geklappt (

langsam hab ich hier echt die schnauze voll ^^
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Probleme mit openvpn im lan (29)

Frage von jensgebken zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Zwei private Netzwerke (LAN und WLAN) mit SXT Lite5 verbinden (16)

Frage von MWelslau zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (3)

Frage von istike2 zum Thema Netzwerkmanagement ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (6)

Frage von zelamedia zum Thema Internet Domänen ...

Microsoft Office
Übertrag in eine andere Tabelle (6)

Frage von charmeur zum Thema Microsoft Office ...