Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme bei Versenden von Internen E-Mails , Exchange 2010 ( Windows Server 2008 R2 x64)

Frage Microsoft Exchange Server

Mitglied: Mr.White

Mr.White (Level 1) - Jetzt verbinden

16.12.2012 um 21:15 Uhr, 2377 Aufrufe, 8 Kommentare

Hallo,

ich habe mir aus Testzwecken eine Active Directory (Windows 2003 x64) und ein Exchange 2010 (Windows Server 2008 R2 x64) in einer Testumgebung aufgebaut. Installation des Exchange 2010 war soweit einwandfrei. Es sind keine Fehlermeldungen zu sehen bezüglich Exchange 2010.

Mein Problem ist vielmehr, dass ich keine Internen E-Mails versenden kann. Das Problem beginnt schon, wenn ich versuche ein Email Konto neu zu adden. Ich erhalte andauernd die Meldung, dass Outlook nicht im Onlinemodus ist usw.
Habe dennoch bemerkt, dass der Exchange Server nicht erreicht wird (Server ist ansprechbar bzw. pingbar). Ich bin die ganze Zeit am Suchen und habe leider keine genaue Lösung bzw. kein Lösungsweg gefunden, wonach ich mich orientieren könnte.

Ich bitte um eure Hilfe ;-(

Für eine Anleitung o.ä. wäre ich sehr dankbar...



Viele Grüße

Mr.White

Mitglied: filippg
16.12.2012 um 22:14 Uhr
Hallo,

also: was geht jetzt nicht? Nur der interne Versand (wie man es dem Titel entnehmen könnte), oder scheiterst du schon beim Anlegen eines Kontos in Outlook? Was ist mit OWA?
Was geht, was geht nicht?

Gruß

Filipp
Bitte warten ..
Mitglied: HubertN
17.12.2012 um 00:01 Uhr
Moin

wenn du Probleme mit einem Exchange hast, dann wäre es doch eigentlich erst einmal naheliegend, die Installtion bzw. die Funktion mit dem BPA zu überprüfen. Zu finden in der Exchangekonsole unter Tools

Gruß
Bitte warten ..
Mitglied: Mr.White
17.12.2012 um 12:21 Uhr
Hallo,

Anlegen eines Kontos funktioniert eigentlich. Ich erhalte aber die Meldung, dass Outlook nicht Onlinemodus ist und daher die Konnektivität zum Exchange Server nicht hergestellt werden kann. OWA funktioniert leider auch nicht mehr , es lädt und lädt und am Ende gibt es nur ein Timeout. Für den Internen Verkehr muss ich doch nichts am Sendeconnector einrichten?


Alle Dienste im Exchange Server scheinen zu funktionieren.

Vielen Dank für deine Hilfe.

VG

Mr.White
Bitte warten ..
Mitglied: Mr.White
17.12.2012 um 12:23 Uhr
Hi,

eben habe ich sämtliche Funktionen ausprobiert. Alle Konnektivitäten scheinen problemlos zu funktionieren. Ich erhalte auch seitens von Exchange keine negative Meldung o.ä.

Das kann doch eig. nicht allzu schwer sein, um interne Emails zu versenden (für Testzwecke).

Vielen Dank für eure Hilfe

VG

Mr.White
Bitte warten ..
Mitglied: HubertN
17.12.2012 um 12:44 Uhr
Moin

Alle Dienste im Exchange Server scheinen zu funktionieren

Ich habe oben geschrieben, du möchtest bitte die Funktion des Exchange mit dem Best Practice Analyzer erst einmal überprüfen.

Sei mir nicht böse, aber manchmal könnt ich in die Tischkante beißen, wenn ich etwas schreibe, das dann einfach ignoriert wird und dann Antworten mit viel "scheinen" kommen.
Bitte warten ..
Mitglied: filippg
17.12.2012 um 14:15 Uhr
Hallo,

Anlegen eines Kontos funktioniert eigentlich. Ich erhalte aber die Meldung,
dass Outlook nicht Onlinemodus ist und daher die Konnektivität zum Exchange Server nicht hergestellt werden kann.
Oh mann... "eigentlich funktioniert das alles - nur leider funktioniert es nicht" - vielleicht solltest du zu Sales gehen, und nicht in die Technik.

Für den Internen Verkehr muss ich doch nichts am Sendeconnector einrichten?
Nein. Aber für den internen Verkehr musst du erstmal eine Mail senden. Und ich frage mich, wie das funktionieren soll, ohne zugreifen zu können. Mit anderen Worten: Du bist auf dem totalen Holzweg, bring erstmal Exchange an sich zu laufen, danach kümmere dich um Mailversand.

Alle Konnektivitäten scheinen problemlos zu funktionieren
Keine zwei Minuten, nachdem du geschrieben hast, dass nichts funktionert, hast du alles erneut getestet, alle "Konnektivitäten" funktionieren einwandfrei & du hast noch einen Post geschrieben? Du bist wirklich schnell. Aber vielleicht nicht wirklich gründlich...

Gruß

Filipp
Bitte warten ..
Mitglied: Mr.White
18.12.2012, aktualisiert um 12:30 Uhr
Hallo,

vielen Dank für eure Anregungen . Das Thema "Exchange" ist für mich "Neuland" und bitte daher um eurer Verständnis x(


Im Eventvwr habe ich die folgende Meldung bemerkt..

Der Microsoft Exchange-Mailübergabedienst kann derzeit keine Verbindung zum einem Hub Transport Server am lokalen Active Directory-Standort- herstellen. Möglicherweise sind die Server im Moment zu stark ausgelastet, um neue verbindungen zu akzeptieren.

Hört sich wundervoll an....



Anbei die Wertung vom BPA (Best Practize Analyzer).

http://img21.imageshack.us/img21/4166/bpad.jpg


PS: Exchange- Systemaufsichtsdienst wurde gestartet und Firewall deaktiviert (siehe Pic).





Vielen Dank für eure Hilfe

VG

Mr.White
Bitte warten ..
Mitglied: Mr.White
04.01.2013 um 20:41 Uhr
Hi zusammen,

alles frisch installiert und nun kann ich interne E-Mails problemlos versenden.

Vielen Dank für eure Hilfe.

PS: Schönes WE wünsch ich..



Viele Grüße

Mr.White
Bitte warten ..
Ähnliche Inhalte
Windows Server
David 10 unter Windows Server 2008 R2 x64
gelöst Frage von JuckieWindows Server4 Kommentare

Hallo zusammen, hat jemand von euch David 10 (Tobit Software) unter Windows Server 2008 R2 x64 im Einsatz? Falls ...

Outlook & Mail
E-Mail versenden mit PowerShell
gelöst Frage von 112TimoOutlook & Mail6 Kommentare

Hallo liebe Comunity, ich soll mit hilfe der Powershell eine E-Mail mit Dateianhang versenden können, jedoch zeigt diese mir ...

Exchange Server
Windows Exchange Server mit fester IP dazu bringen E-Mails zu empfangen und zu versenden
Frage von Murmeltier28Exchange Server11 Kommentare

Hi, ich habe einen Windows Server 2008R2 SP1 mit Exchange 2007 SP3 (Alles Legal ich bin Student und habe ...

Exchange Server
E-Mail Weiterleitung von externen aber nicht internen E-Mails
gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 10 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 10 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 18 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...