Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit virtualisierung auf Siemens PRIMERGY TX150 S6

Frage Virtualisierung

Mitglied: -bugg-

-bugg- (Level 1) - Jetzt verbinden

02.11.2009, aktualisiert 03.11.2009, 6495 Aufrufe, 3 Kommentare

Moin moin,

nach Tagen und Nächten vorm PC nun hier ein Verzweiflungsruf. Ich habe einen Siemens PRIMERGY TX150 S6 und seit kurzen hatte ich vor einen zweiten Server auf dem Siemens zu virtualisieren. Soweit sogut. Das OS läuft ohne Probleme, bis ich Daten übers Netztwerk ziehe. Die Systemauslastung schnellt nach oben und das ziehen der Daten dauert ewig. Wenn ich nun in den Task Manager vom Host Server gehe, ist die Auslastung des Netzwerkes bei 0,1 bis 1 Prozent. Als erstes habe ich VMWare Server, dann VMWare Workstation und jetzt zu guter letzt Virtual Box verwendet. Jedesmal wurde der virtuelle PC neu installiert. Ich vermute irgendwas mit dem Netzwerktreiber des Host Servers ist nicht in Ordnung aber ich weis nicht was. der aktuellste Treiber ist installiert und das Netzwerk läuft auf dem Host Server 1a.
Hat jemand eine Idee oder vll schonmal selbst mit so einem Problem zu tun gehabt? Bin für jede Hilfe Dankbar!!!!

mfG
-bugg-
Mitglied: SlainteMhath
02.11.2009 um 11:44 Uhr
Moin,

waren die Vmware Tools im Gast installiert? läuft ein Virenscanner im Gast? im Host?
Welche CPU last ging denn auf 100%? Nur der Host? oder beide?
Läuft das VM Lan als Bridge oder NAT?

(Sorry aber Kristallkugel ist heute in der Werkstatt *g*)

lg,
Slainte
Bitte warten ..
Mitglied: -bugg-
02.11.2009 um 11:49 Uhr
Probleme traten auf sowohl mit Virenscanner als auch ohne. Die CPU auslastung geht im Gast auf 100% der Taskmanager öffnet sich aber ich kann nicht mal auf Prozesse wechseln weil es komplett hängt. Sobald ich den Kopiervorgang beende gehts von jetzt auf gleich wieder flüssig weiter.
VM läuft als Bridge.
Bitte warten ..
Mitglied: -bugg-
10.12.2009 um 20:58 Uhr
So für alle die es noch interessiert oder die über eine Suchmaschine hierher gekommen sind Mein Problem ist gelöst.
Siehe hier : http://vmware-forum.de/viewtopic.php?t=18624

MfG
-bugg-
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit Serververbindung (3)

Frage von Enriqe zum Thema Windows Server ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (12)

Frage von Fenris14 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (17)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...