Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit vista, netzwerk, router

Frage Netzwerke

Mitglied: frankym112

frankym112 (Level 1) - Jetzt verbinden

14.08.2008, aktualisiert 12:46 Uhr, 3278 Aufrufe, 1 Kommentar

hallo.....

mein spezl hat ein "kleines" problem mit seinem pc-zeugs...

jedesmal wenn er den rechner starten will, geht das internet nicht. er muss dann jedesmal das lan-kabel ausstecken, warten und dann wieder einstecken...oft auch öfters....dann geht es....
an was kann das liegen?
was auch komisch ist, dass die beiden lämpchen tot sind, wenn der rechner ausgeschaltet ist, bei meinen 3 XP rechner leuchten die immer???
bei denen hab ich auch sofort ne verbindung....

könnte es sein, dass irgendwo ein häckchen gesetzt werden muss, bzgl stromabschaltung oder so????

hier einige angaben zu seiner ausstattung:

pc mit vista als betriebssystem, router: speedport W701, provider: T-Online

vielen dank für eure mühe und hilfe ( hoffentlich )

grüßli
franky
Mitglied: Flo985
14.08.2008 um 12:46 Uhr
Hi, schon mal überprüft ob es am Kabel liegt?? Wenn es mit einem anderen Kabel ebenfalls so ist, solltest du mal die Netzwerkkarte prüfen. Mal eine andere einbauen und versuchen.

Außerdem mal bei den Einstellungen der Netzwerkkarte schauen. Findest du unter Geräte-Manager, dann auf die Netzwerkkarte mit der rechten Maustaste und dann Eigenschaften. Dann schau mal unter erweitert.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Probleme beim Lancom Router (6)

Frage von johndoe zum Thema Router & Routing ...

Router & Routing
gelöst 2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (13)

Frage von Paderman zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (13)

Frage von aschmid zum Thema Router & Routing ...