Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit vista, netzwerk, router

Frage Netzwerke

Mitglied: frankym112

frankym112 (Level 1) - Jetzt verbinden

14.08.2008, aktualisiert 12:46 Uhr, 3275 Aufrufe, 1 Kommentar

hallo.....

mein spezl hat ein "kleines" problem mit seinem pc-zeugs...

jedesmal wenn er den rechner starten will, geht das internet nicht. er muss dann jedesmal das lan-kabel ausstecken, warten und dann wieder einstecken...oft auch öfters....dann geht es....
an was kann das liegen?
was auch komisch ist, dass die beiden lämpchen tot sind, wenn der rechner ausgeschaltet ist, bei meinen 3 XP rechner leuchten die immer???
bei denen hab ich auch sofort ne verbindung....

könnte es sein, dass irgendwo ein häckchen gesetzt werden muss, bzgl stromabschaltung oder so????

hier einige angaben zu seiner ausstattung:

pc mit vista als betriebssystem, router: speedport W701, provider: T-Online

vielen dank für eure mühe und hilfe ( hoffentlich )

grüßli
franky
Mitglied: Flo985
14.08.2008 um 12:46 Uhr
Hi, schon mal überprüft ob es am Kabel liegt?? Wenn es mit einem anderen Kabel ebenfalls so ist, solltest du mal die Netzwerkkarte prüfen. Mal eine andere einbauen und versuchen.

Außerdem mal bei den Einstellungen der Netzwerkkarte schauen. Findest du unter Geräte-Manager, dann auf die Netzwerkkarte mit der rechten Maustaste und dann Eigenschaften. Dann schau mal unter erweitert.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst 4 Router und 4 WANs zu großem Netzwerk zusammenschließen (13)

Frage von Protestallianz zum Thema LAN, WAN, Wireless ...

Router & Routing
Erreichen von einem zweiten Netzwerk via Router (6)

Frage von deschisdo zum Thema Router & Routing ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (15)

Frage von bogi1102 zum Thema Exchange Server ...