Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Web n walk card

Frage Hardware Notebook & Zubehör

Mitglied: 49564

49564 (Level 1)

31.10.2007, aktualisiert 12.11.2007, 16042 Aufrufe, 1 Kommentar

Hallo,

hoffe mir kann jemand weiterhelfen:

Habe ein DELL Precision Notebook M65, WIN2000 als BS!
Um unterwegs surfen zu können bzw. emails abzufragen, habe ich mir eine PCMCIA Karte (Web n walk card compact II) geholt (UMTS)!
Nun habe ich die dazugehöige Software installiert, und den Treiber für die Karte auch, hat alles gut geklappt.

Nur ist es so, dass ich einfach keine verbindung hergestellt bekomme. Wlan ist ausgeschaltet, selbst dann hat es nicht gegeht. Dann habe ich aus erfahrung mitbbekommen, dass man die karte vor dem hochfahren in das notebook stecken sollte, dann klappt auch die verbindung. Allerdings ist es jetzt nicht so, ich war in der nähe von paar metern entfernt von dem hotspot und es hat mit einem anderen DELL notebook auch geklappt!
Das C-Center findet auch alle gerät, also wlan adapter, netzkarte, und die umts karte, nur stellt er nix her.

Hat jemand vielleicht noch einen Vorschlag?
Wäre sau lieb, danke schonmal!

gruß
Mitglied: 57276
12.11.2007 um 11:04 Uhr
hallo. habe geschäftlich schon öfter neue web n walk cards installiert. was ich an deiner stelle versuchen würde - ruf doch mal bei t-mobile an und frag nach ob die karte schon freigeschaltet wurde. das war bei mir in den meisten fällen wenn alles andere funktioniert hat, das problem.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Instant Messaging
Krypto-Messenger Threema jetzt im Web-Browser nutzbar

Link von magicteddy zum Thema Instant Messaging ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Firewall
Web Filter blockieren von Webseite (1)

Frage von schnullerking zum Thema Firewall ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...