Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Win 2000 und neuer PCMCIA Gigabit Netzwerkkarte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: jockelte901

jockelte901 (Level 1) - Jetzt verbinden

07.05.2006, aktualisiert 08.05.2006, 3492 Aufrufe, 2 Kommentare

Hallo,

ich habe meinem Laptop eine neue Gigabit-Karte spendiert. Habe sie genau so konfiguriert, wie die alte 100 MBit. Internet funktioniert einwandfrei, nur kann ich auf keinen Rechner im Netzwerk mehr zugreifen. Er sieht die Rechner zwar, aber gibt dann folgende Meldung heraus: "Der Remoteprozeduraufruf ist fehlgeschlagen". Hat einer vielleicht eine Lösung parat?

BS: Win 2000 SP4
NIC: U.S. Robotics 7903 PCMCIA

mfg

Jockel
Mitglied: aqui
08.05.2006 um 09:09 Uhr
Ggf. neuesten Treiber von der US Robotics Seite downloaden und nochmal versuchen...
Bitte warten ..
Mitglied: jockelte901
08.05.2006 um 18:46 Uhr
Das habe ich schon probiert. Das ist nicht des Rätsels Lösung. Trotzdem Vielen Dank für die Antwort.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neuer Gigabit-Switch (20)

Frage von mossox zum Thema LAN, WAN, Wireless ...

Netzwerkprotokolle
Neuer Netzwerkstandard: 25- und 50-Gigabit-Ethernet sind freigegeben

Link von 132272 zum Thema Netzwerkprotokolle ...

Windows 10
gelöst Win10 Creators Update - Probleme mit Netzwerkkarten (13)

Frage von Fenris14 zum Thema Windows 10 ...

Windows 10
gelöst Win 10 - Lenovo - Netzwerkkarten Problem (20)

Frage von MarcelMa zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...