Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Win 2000 und neuer PCMCIA Gigabit Netzwerkkarte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: jockelte901

jockelte901 (Level 1) - Jetzt verbinden

07.05.2006, aktualisiert 08.05.2006, 3483 Aufrufe, 2 Kommentare

Hallo,

ich habe meinem Laptop eine neue Gigabit-Karte spendiert. Habe sie genau so konfiguriert, wie die alte 100 MBit. Internet funktioniert einwandfrei, nur kann ich auf keinen Rechner im Netzwerk mehr zugreifen. Er sieht die Rechner zwar, aber gibt dann folgende Meldung heraus: "Der Remoteprozeduraufruf ist fehlgeschlagen". Hat einer vielleicht eine Lösung parat?

BS: Win 2000 SP4
NIC: U.S. Robotics 7903 PCMCIA

mfg

Jockel
Mitglied: aqui
08.05.2006 um 09:09 Uhr
Ggf. neuesten Treiber von der US Robotics Seite downloaden und nochmal versuchen...
Bitte warten ..
Mitglied: jockelte901
08.05.2006 um 18:46 Uhr
Das habe ich schon probiert. Das ist nicht des Rätsels Lösung. Trotzdem Vielen Dank für die Antwort.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkprotokolle
Neuer Netzwerkstandard: 25- und 50-Gigabit-Ethernet sind freigegeben

Link von cruzer zum Thema Netzwerkprotokolle ...

LAN, WAN, Wireless
Neuer Gigabit-Switch (20)

Frage von mossox zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...