Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Win2k und Wind. Media Player 9

Frage Microsoft

Mitglied: DeadYuppie

DeadYuppie (Level 1) - Jetzt verbinden

20.07.2004, aktualisiert 21.07.2004, 8036 Aufrufe, 3 Kommentare

Hallo!
Ein Kunde der Firma in der ich arbeite hat folgendes Problem:
Er betreibt seinen Rechner mit Win2k und installierte den Windows Media Player 9. Nun hat er das Problem das alle Verknüpfungen das Symbol des Media Player haben mit Endung .lnk. klick man auf eine dieser Verknüpfung beispielsweise von MS Word erscheint das Fenster "öffnen mit Windows.exe" (??). Kann mir jemand helfen oder kennt jemand dieses Problem?
Vielen Dank in vorraus!!!
Hendrik
Mitglied: Maik
21.07.2004 um 12:38 Uhr
Hallo

Gucke mal in die Ordneroptionen->dateitypen

Steht dort ein Standartprogramm für die .ink Erweiterung?
Wenn ja einfach löschen!

Das könnte/sollte das Problem sein.


Hoffe das hilft
Grüße Maik
Bitte warten ..
Mitglied: Kirschi
21.07.2004 um 14:54 Uhr
Hallo
Scheint öfter Probleme mid MP9 und W2K geben, einfach deinstallieren, vielleicht ist auch ein Virus im Spiel?
Gruß Andreas
Bitte warten ..
Mitglied: Maik
21.07.2004 um 14:59 Uhr
Hallo

Wenne s öfters auftritt vielleicht feht das SP für Win2k?

Also ich habe hier das SP4 und habe keinerlei Probleme mit dem MP9!


Grüße Maik
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Audio
Der lästige Windows Media Player und das DVD Laufwerk (6)

Frage von Stefan007 zum Thema Audio ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...