Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Windows 2K Prof. nach Installation von SP3

Frage Microsoft Windows Installation

Mitglied: icy80-04

icy80-04 (Level 1) - Jetzt verbinden

01.06.2004, aktualisiert 08.06.2004, 7183 Aufrufe, 6 Kommentare

kann problemlos Windows 2000 Prof. und das SP2 installieren, aber dann...

... nach der Installation vom 3. SP bootet der PC solange bis der weiße Screen von Windows auftaucht ("Windows wird gestartet"). Der blaue Balken läuft in einem durch, die kleinere blaue Fortschrittsanzeige bleibt jedoch ca. in der Mitte hängen (hilft nur noch abschalten).Ich habe vor ca. 3 Wochen mein Motherboard getauscht und daraufhin einige Probleme mit Treibern usw. bekommen und dann halt den Rechner neu aufgesetzt. Seit dem hab ich das Problem. Hab schon sicher 1 Dutzend mal formatiert und neu installiert und die Installation von Win 2K repariert und was weiß ich (.... eben nicht mehr weiter). Hab auch versucht das SP4 zu installieren, doch gleiches Problem.Hab nen Celeron mit 2,0 Gh, MSI 865PE Motherboard, 512 MB Ram, Sapphire Radeon 9800 Pro und sonst eigentlich nix aufregendes. Könnte es vielleicht ein Hardwareproblem sein? HDD oder so? Ich würde mich sehr über einen Hinweis oder vielleicht noch etwas tiefergehendes freuen und dank euch im Voraus.
Mitglied: Kirschi
02.06.2004 um 14:58 Uhr
Hallo!
Könnte schon an der Hardware liegen, denke ich. Baue doch mal alles aus was Du nicht unbedingt brauchst (Netzwerkkarte, evtl. Sound ...) und probier es dann mal. Oder laß mal vor her einen Memorytest durchlaufen, das ist zwar auch keine 100%-ige Aussage aber besser wie gar nichts. Sonst kannst Du bloß das Board zurückgeben, vielleicht steckt da inkompatible Hardware drauf wie LAN-, Sound-, Raid-Onboard oder ähnliches. Hast Du die HCL mal durchgeschaut?
Gruß Andreas
Bitte warten ..
Mitglied: Kirschi
02.06.2004 um 15:57 Uhr
Nachtrag, weiß zwar nicht ob das zutreffen kann aber das kannst Du ja selbst entscheiden...

http://www.zdnet.de/enterprise/os/0,39023493,20000254,00.htm

Noch ein Tip: besorg Dir die Ausgabe 11 der c't, da ist eine Diagnose-CD mit dabei, habe sie zwar selber noch nicht getesten, aber die Beschreibung verspricht viel...

Gruß Andreas
Bitte warten ..
Mitglied: icy80-04
02.06.2004 um 21:29 Uhr
Hallo Namensvetter (heiß auch Andreas).

Danke für deine Tipps. Bin mir fast sicher, dass ich mir damit weiterhelfen kann. Hab mir den Link schon kurz angesehen. Aber eine Frage bleibt mir derweil noch offen. Was meinst du mit "HCL". Tut mir leid, aber die Abkürzung sagt mir nix.

Danke noch mals und vielleicht kannst mir ja noch mal kurz posten was du damit meinst.

Ciao Andreas
Bitte warten ..
Mitglied: Maik
04.06.2004 um 11:08 Uhr
Hallo

Mal ne ganz einfache Frage, fährt Windows im Abgesichrten Modus hoch??
Wenn ja, Treiber überprüfen, wenn nicht, ist es warscheinlich doch Hardware, da kann ich mich dann nur anschließen, alles, was der PC nicht zum booten braucht raus schmeißen und dann nochmal versuchen!

Ich würde auf den treiber der Graka tippen, das ich aber auf meine durchweg schlechten Erfahrungen mit ATI Karten zurück zu führen... ;)

Grüße Maik
Bitte warten ..
Mitglied: Kirschi
05.06.2004 um 06:48 Uhr
Guten Morgen Namensvetter

HLC, sorry, das soll zu deutsch "Hardware-Kompatibilitätsliste" heißen, also alles was Microsoft freigegeben hat für den "sicheren" Betrieb mit Windows. (Siehe http://support.microsoft.com/default.aspx?scid=kb;de;131900 und http://www.microsoft.com/hwtest/ )
Der Tip von Maik ist auch gut!
Viele Grüße und gutes Gelingen!
Andreas
Bitte warten ..
Mitglied: JOErICH
08.06.2004 um 09:15 Uhr
Also mein Tipp

Erstens SP4 nehmen. Die 3 war extremer sch...... Habe die bei mir auch überspringen müssen. Nach dem Update von 2 auf 3 blue screens und so weiter.

Zweitens (fals dir nicht schon geholfen wurden) bei der neuinstallation (beim ersten blauen bildschirm) mehrfach die F5 Taste drücken und Standard-PC wählen. Manche Motherboards können nicht so mit ACPI. Braucht man auch nicht wirklich.

Das einzige was man nach der Installation noch machen muss, ist Herkömmliches Powermanagement zu aktivieren. Das findest du, wenn du unter der Systemsteuerung Ausgeblendete Geräte anzeigen läßt. Dann schaltet sich der Rechner auch wieder aus beim Runterfahren.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Windows XP SP3 - Plötzlich VPN Probleme
gelöst Frage von dax4funWindows Netzwerk5 Kommentare

Hi, wie in der Überschrift habe ich seit paar tagen ständig Probleme das sich manche Clients verbinden können und ...

Windows 7
Windows 7 Installation Probleme mit SKU
gelöst Frage von ReinartzWindows 72 Kommentare

Hallo Gemeinde ich habe folgendes Problem ich habe von der Uni die Möglichkeit einen Windows 7 Pro Key zu ...

Windows XP
Woher LIZENZ für Windows XP Prof SP3 auf Virtueller Maschine
gelöst Frage von mstrd308Windows XP17 Kommentare

Hallo, ich möchte eine VM Ware einrichten, auf der WIN XP installiert wird. Woher bekomme ich nun dafür nun ...

Debian
VMWare-Player mit Windows XP Prof SP3 auf einem Igel Thin Clien
gelöst Frage von zer0rezDebian10 Kommentare

Hallo, zu meinem Vorhaben: ich würde gerne Windows XP Prof SP3 (min. Installation) auf meinem IGEL-M300C UD3 Thin Client ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless9 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...