Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit den Windows Deployment Services

Frage Microsoft Windows Server

Mitglied: tk-osz

tk-osz (Level 1) - Jetzt verbinden

21.05.2008 um 10:36 Uhr, 3689 Aufrufe

Hallo,

ich habe Probleme bei der Inbetriebnahme des WDS auf einem Windows 2003 R2 - SP2 Server.

Kurze Skizze der Struktur:

Wir haben einen Windows 2003 R2 Server, der als Domänencontroller eingerichtet ist. Auf dem Server ist DHCP und DNS eingerichtet.
Ein zweiter Server mit gleichem OS ist in die Domäne eingebunden und auf diesem laufen die WDS.

Nun kann ich hinterlegte Abbilder auf die PCs aufspielen. Das funktioniert soweit ganz gut. Nun sollen die Stationen aber bei der automatischen Abbildinstallation gleich den richtigen Stationsnamen übermittelt bekommen. Dafür habe ich die Arbeitsstation in der ADS eingerichtet und angegeben, daß die Station verwaltet werden soll.

Und nun tritt das Problem auf:
Wenn ich versuche den Remoteinstallationsserver anzugeben, bekomme ich die Fehlermeldung:

\"Der Servername konnte auf dem Netzwerk nicht gefunden werden, da der Server entweder kein Remoteinstallationsserver ist oder sich nicht auf dem Netzwerk befindet.\"

Der Server ist aber in der ADS präsent und unter -properties- kann ich ihn konfigurieren, allerdings gibt es auch hier eine Fehlermeldung unter Remoteinstallation - Erweiterte Einstellungen

Beim Öffnen von Abbilder kommt folgende Meldung: \" Die Verbindung mit dem Remoteinstallationsserver kann nicht hergestellt werden. Auf den Server kann derzeit nicht zugegriffen werden. Der Verzeichnisdienst wurde mit den neuen Einstellungen aktualisiert.\"

Ich glaube ja, daß das Problem wohl eher in den KOnfigurationen der beiden Server liegt, aber ich weiß langsam nicht mehr, wo ich suchen soll.


Ich hoffe meine Beschreibung war ausführlich genug, und mir kann jemand weiterhelfen.

Vielen Dank jedenfalls schon einmal im Voraus.
Ähnliche Inhalte
Windows Server
gelöst Windows Deployment Services (WDS): Images auf unterschiedlicher Hardware (21)

Frage von get-command zum Thema Windows Server ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows 7
Probleme mit Handle.exe unter Windows (16)

Frage von Django.Durano zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...