Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme über WLAN ins Internet Helft mir bitte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Plenilunio

Plenilunio (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 26.10.2006, 4509 Aufrufe, 2 Kommentare

Hallo!

Ich habe ein Problem. Vor ein paar Tagen habe ich mir den neuen Aldi-Rechner gekauft und die Einstellungen wie Einwahlnummer und andere Häkchen für das BlueFritz USB genau von meinem alten Rechner übernommen. Verbindung ins Internet über Wireless Lan.

So und ins Internet kam ich früher immer mit diesem Blue Fritz welches über USB mit dem Access Point verbunden ist. Wenn diese Verbindung stand, konnte ich eine eingerichtete DFÜ Verbindung mit der Arcor Nummer anklicken und dann kam ich darüber mittels ISDN Leitung ins Internet. Ich hab zwar alles genauso eingestellt wie am alten Rechner, aber jetzt heißt es immer das die Telefonleitung besetzt ist *Krisekrieg* Hab auch die Vermutung gehabt, dass es evtl. mit der eingebauten WLan Karte zu tun hat..aber ich hab schon alles deaktiviert (zumindest steht´s da) bzw. überbrückt..

Das BlueFritz wird soweit ich das sagen kann übrigens schon erkannt. Der USB Stift kommuniziert auch bei optimaler Verbindung mit dem Kästchen, an dem die Telefonleitung angeschlossen is..

Jedoch komme ich mit den neuen Rechner nicht mehr ins Internet. Ich bekomme dauernd die Fehlermeldung 676 "Die Telefonleitung ist besetzt" dabei ist das definitiv nicht der Fall!

Was mach ich denn falsch? Über das eingebaute Modem und die Einwahlnummer von Arcor (die ich bei Fritz auch verwende) komme ich rein (allerdings elendig langsam).

Könnte es etwas mit Windwos SP2 zu tun haben? Hätte jemand ne Idee?

Der neue Rechner verfügt gegenüber meinem alten über ein interes Modem sowie eine WLan..könnte da was dran faul sein? Auf jeden Fall möchte ich mich über WLan und nicht über das Modem einwählen.

Ausprobiert habe ich unter anderem schon das intere Modem zu Deinstallieren bzw. im BIOS abzuschalten. Außerdem haben wir schon ewig viele Einstellungen an der S...Windows Firewall probiert bzw. sie natürlich auch mal deaktiviert..

HAT JEMAND EINEN TIPP FÜR MIIIICH?? Hilfe *schnief*
Mitglied: Plenilunio
26.01.2006 um 09:58 Uhr
Hallöchen!

Ich hab das Problem gelöst!!!!

AOL war das Problem, hatte sich im System so festgesetzt, dass keine Verbindung zu Arcor aufgebaut werden konnte!!

Viel Spass euch!
Bitte warten ..
Mitglied: hawaiiman
26.10.2006 um 10:30 Uhr
jaja die freunde von America Offline......
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

LAN, WAN, Wireless
Tipps und Hinweise - Internet - Netzwerk - WLAN - 3xAP - Spanien (2)

Frage von herrmeier zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Peripheriegeräte
Hardware Hilfe Internet WLan Zugangsweg Erkennung (2)

Frage von Polarfuchs0815 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...