Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit WLAN Speedport W 700V

Frage Netzwerke

Mitglied: davidb

davidb (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 10:17 Uhr, 17113 Aufrufe, 2 Kommentare

Hallo,
vielleicht kann mir hier jemand helfen bei folgendem Problem:

Mein bisheriges WLAN-Modem T-Sinus 1054 hat leider den Geist aufgegeben und nun bekam ich von der Telekom ein neues
zusgeschickt mit dem Namen Speedport W 700V. An dem alten Gerät waren kabellos 2 PC's angeschlossen.
Da ich nicht soviel Ahnung habe, hatte ich damals den Installationsservice der Telekom in Anspruch genommen.
Ich wäre total froh, wenn mir jemand in kurzen Schritten erklären könnte, wie ich vorgehen muß, daß beide PC's über
das neue Modem laufen. Vielen Dank im voraus und Gruß David
Mitglied: Dani
12.01.2007 um 10:08 Uhr
Hi,
geh mal auf die T-Com Seite. Oben Links gibst du "Speedport W700V" ein. Dann kannst in dere Mitte wählen, was du haben möchtest. In deinem Fall "Handbuch". Oder diesen Link benutzen:http://www.t-com.de/is-bin/INTERSHOP.enfinity/WFS/EKI-PK-Site/de_DE/-/E ...


Gruß
Dani
Bitte warten ..
Mitglied: 25521
12.01.2007 um 10:17 Uhr
über den Start Assistenten das W-Lan einstellen. Das selbe dann bei den PC auch einstellen.
Wichtig ist nur, unter Sicherheit / Filter / Freigegebene PC, die PC im Speedport für die Benutzung des W-Lan AP´s freizugeben.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (27)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...