Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit WLAN will nicht funktionieren

Frage Microsoft Windows Netzwerk

Mitglied: schneckle

schneckle (Level 1) - Jetzt verbinden

17.03.2006, aktualisiert 11:14 Uhr, 3294 Aufrufe, 1 Kommentar

Hallo kann mir einer helfen????

Vorab ich hatte einen PC mit dem ich via WLAN (Sinus 154 data II) im Netz war.

Diesen Rechner habe ich verkauft und hab mir ein Schlepptop geholt (MAXDATA ECO 4000A) welcher über WLAN verfügen soll. (IEEE 802.11b+g)
Nachdem wir eine neue Drahtlose Netzwerkverbindung eingerichtet haben über WEB mit Schlüsselwort funktionierte dieses nicht. Er hat unseren Router (Telekom Sinus 1054 DSL) nicht gefunden. Nachdem ich dann mein WLAN Kästchen das ich vorher bei meinem Rechner angeschlossen hatte eingesteckt habe hat er sofort eine Netzwerkverbindun erstellt diese auch zu 100% funktioniert.
Das ist einfach weil ich hierbei über eine Software verfüge die kinderleicht zu bedienen ist und sich einwandfrei mit dem Router abstimmt. Einfach über die vergabe des Schlüsselwortes.
Aber was ich nerfig finde ist wenn ich dann immer mein Sinus Kästchen mit mir rumschleppen soll, wenn doch mein Laptop über WLAN funzen soll.
Hat vielleicht einer eine Idee wie´s gehen kann???
Mitglied: bananenenbieger
17.03.2006 um 11:14 Uhr
ist kein Problem das könnten wie telefonisch miteinander zelebrieren.
ich kann dich anrufen und bei deinem Problem helfe Stellung geben.
schicke mir deine Nummer werde mich direkt bei dir melden bin eh daheim.
Mit freundlichen Grüßen
Guido Wander
guidowander@artrigging.de
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...