Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Zertifikaten auf Microsoft SBS 2011

Frage Microsoft Windows Server

Mitglied: chrishb

chrishb (Level 1) - Jetzt verbinden

03.02.2015, aktualisiert 04.02.2015, 643 Aufrufe

Guten Morgen,

ich habe hier ein Problem mit einem SBS 2011. Dort waren sowohl das CA-Zertifikat, als auch das Domain-Zertifikat abgelaufen. Die Anwender bekamen bei der Anmeldung bzw. beim Emailabruf immer eine Zertifikatswarnung angezeigt. Ich habe beide Zertifikate neu angelegt und per GPO verteilt, damit war das Problem für's Erste erledigt.

Nun können sich die Anwender aber nicht mehr bei Webdiensten (z. B. Emailabruf per Webportal web.de) anmelden. Es gibt ein Problem mit verschlüsselten Webseiten. Google per HTTPS funktioniert komischerweise. Ich habe in der SBS Konsole mal den Assistenten für Netzwerkprobleme ausgeführt. Dieser meldete ein Problem mit verschlüsselten Übertragungen und hat mir ein Sites-Zertifikat angelegt. Dieses habe ich dann auch per GPO verteilt. Leider hat das nicht den gewünschten Erfolg gebracht.

Hat jemand Ideen oder Ratschläge zum o. g. Problem?

Ciao,
Christian

=> Gelöst, Fehler lag im Bereich HTTPS-Proxy der Firewall.
Ähnliche Inhalte
Exchange Server
gelöst Probleme bei der Deinstallation eines Exchange auf einem SBS 2011 (19)

Frage von manuel1985 zum Thema Exchange Server ...

Windows Userverwaltung
SBS 2011 User zu Windows Server 2016 migrieren (8)

Frage von deelite zum Thema Windows Userverwaltung ...

Windows Server
SBS 2011 WSUS deinstallieren (33)

Frage von Moelle zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...