Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit zwei Netzwerkkarten

Frage Netzwerke

Mitglied: gerpont

gerpont (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 23.12.2005, 7615 Aufrufe, 6 Kommentare

Kann mir bitte jemand helfen.

Habe bei einem Siemens PC Betriebssystem WinXP, ein Jahr alt, eine 2. Netzwerkkarte eingebaut.
Die er auch als 2. LAN Verbindung erkennt.
Doch wenn ich in das bestimmte Netzwerk will kommt kein ping zustande.
Wenn ich aber auf die erste Netzwerkarte umstecke funktioniert der ping.
(Einstellungsfehler oder??)

Danke im voraus
Gerhard
Mitglied: 10545
22.12.2005 um 20:21 Uhr
Moin Gerhard,

Du liest doch schon einige Tage mit, daher solltest Du doch wissen:

[Nasenbohrer raushol]

· Welches XP (Home/Prof.)?
· Welche Adressräume in den Netzen?
· Warum 2 Netze? (Sinn und Hintergrund)
· Router ja/nein?
· Firewalls => Status?
· Poste mal das Ergebnis von IPconfig /all
· ... und überhaupt ...

[Nasenbohrer einpack]

Gruß, Rene
Bitte warten ..
Mitglied: Atti58
22.12.2005 um 21:10 Uhr
@Rene

... lese ich da ein ganz klein wenig Sarkasmus in Deiner Antwort ?

Gruß

Atti
Bitte warten ..
Mitglied: 10545
22.12.2005 um 21:12 Uhr
Huch! Was, wie bitte? Sarkasmus?

Nein, nein, da musst Du Dich nun aber wirklich irren 8-)

Gruß, Rene
Bitte warten ..
Mitglied: gerpont
22.12.2005 um 22:10 Uhr
Natürlich, ich war zu schnell.
1. Win XP Prof.
2. Eigenes Netz IP 192.168......... automatisch zugewiesen ( 20 PC)
3. zweites Netz IP 10.0....... wegen Fernwartung über ein Analogmodem
4. kein Router
5. Firewall ist Deaktiviert

lG
Gerhard
Bitte warten ..
Mitglied: superboh
23.12.2005 um 05:37 Uhr
Sorry aber ich verstehe immer noch nicht was Du wie wo angeschlossen hast.
Der Rechner hängt mit der 1. Netzwerkkarte (192.168.???.???) am Switch und das Netz funktioniert?
Wo ist die 2. NIC angeschlossen? Was meinst Du damit "wenn ich in das bestimmte Netzwerk will" ? Und was heisst " Wenn ich aber auf die erste Netzwerkarte umstecke funktioniert der ping" ?

Bitte gib mal die ganzen IP-Adressen, Netzmaske und Gateways der Karten an.

Gruss,
Thomas

@superboh (kleiner Selbstdialog )
Ich verstehe nicht, warum hier alle so ein Geheimnis aus ihren IP-Adressen machen. Wie soll denn jemand damit was anfangen können was die Sicherheit beeinträchtigt? Es sind ja keine öffentlichen IPs, sprich man erreicht die Adressen ja gar nicht per Internet.
Und wie bitte soll man jemand eine Route angeben können ohne IP-Adresse?
Bitte warten ..
Mitglied: 10545
23.12.2005 um 06:46 Uhr
Moin,

automatisch zugewiesen ( 20 PC)

Verschweigst Du uns hier einen Server? Bei 20 PC machen NON-OS-Windows´ eigentlich nicht mehr mit!

Also: Gibt es einen Server und wie sind dort die NIC´s konfiguriert?

Gruß, Rene
PS: Ich denke, jetzt sollten schon alle benötigten Informationen fließen (sie auch Thomas´ Beitrag)!

PPS: @ Thomas:
>am 23.12.2005 um 05:37:15 Uhr
Habt Ihr Heizungsausfall und Du kannst nicht mehr schlafen?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (11)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Windows Server
gelöst SMB 3.x, Multichannel mit mehreren Netzwerkkarten - Verständnisfrage (3)

Frage von mcGeorge zum Thema Windows Server ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...