Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme zwischen 2 pcs im netzwerk

Frage Hardware

Mitglied: discohuehner

discohuehner (Level 1) - Jetzt verbinden

12.04.2008, aktualisiert 16.11.2008, 4145 Aufrufe, 8 Kommentare

Hallo Forengemeinde,

ich hoffe mir kann jemand weiterhelfen.
und zwar habe ich folgendes problem.
ich habe ein kleines netzwerk zuhause.
ich habe einen desktop pc der über kabel am router verbunden ist und einen Laptop der über Wlan am Router verbunden ist.
Wenn ich nun z.b. eine Ordner vom Laptop auf den Desktop PC kopieren will quasi über das Netzwerk, so kommt immer keine Rückmeldung.
An was könnte das liegen,
Im Windows Explorer gehe ich auf netzlaufwerk verbinden dann wähle ich den PC und die freigegebene Festplatte aus und sage verbindung herstellen. das funktioniert auch alles einwandfrei aber so bald ich dann auf einen ordner oder sonst was gehe kommt keine Rückmeldung.
Mitglied: simsons
12.04.2008 um 16:17 Uhr
was für eine rückmeldung soll den kommen?
Bitte warten ..
Mitglied: discohuehner
12.04.2008 um 16:21 Uhr
ganz einfach das ich wie schon oben erwähnt auch mal dateien zwischen den 2 PC's austauschen kann
Bitte warten ..
Mitglied: simsons
12.04.2008 um 16:25 Uhr
Können Sie den auf den freigegebenen Ordner zugreifen?
Befinden sich Dateien in dem Ordner?
Kann man die vom anderen PC aus sehen?

Beschreib das Problem mal etwas genauer!
Was und wie wurde schon getestet?
Bitte warten ..
Mitglied: discohuehner
12.04.2008 um 16:29 Uhr
also folgendes:

wenn ich mich an den Desktop Rechner setze und will eine Datei vom Laptop aus einem freigegebenen ordner holen kommt die meldung keine rückmeldung ist aber nicht immer so.
die freigegebenen ordner kann ich im netzwerk von beiden pc's sehen.
und ja es befinden sich dateien in den ordnern.
habe auch schon den router ausgesteckt also vom Netz getrennt wieder eingesteckt und dann hat es wieder eine weile funktioniert (immer so ca. 2 Stunden) dann geht aber wieder alles von vorne los.
Bitte warten ..
Mitglied: simsons
12.04.2008 um 16:36 Uhr
Betriebssystem?
W2K oder WinXP?

Wenn ja geh mal in die Eigenschaften der Netzwerkkadapter und schalte in der Energieverwaltung
"Gerät erlauben, das Gerät auszuschalten, um Energie zu sparen" aus.
Bitte warten ..
Mitglied: discohuehner
16.04.2008 um 10:53 Uhr
ich habe windows XP prof.
alles klar habe ich mal ausgeschaltet jetzt werde ich es mal beobachten.

gruß
Bitte warten ..
Mitglied: discohuehner
17.04.2008 um 11:06 Uhr
hallo,

also ich habe jetzt folgendes festgestellt, wenn ich meinen router netgear ausschalte und wieder einschalte dann funktioniert alles einwandfrei.
warum muß ich das machen hat da jemand eine ahnung.
Bitte warten ..
Mitglied: discohuehner
16.11.2008 um 17:18 Uhr
hallo,

hat mir keiner eine lösung meines problems.

Gruß
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN in Windwos 10 zwischen 2 PCs über WR1043DN Router verbinden? (18)

Frage von atomicfan zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Microsoft Office
Office 2013 Lizenzen - Probleme mit angelegten MS-Accounts (5)

Frage von Henere zum Thema Microsoft Office ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...