Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problemen mit Speedport Wlan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Matheo2012

Matheo2012 (Level 1) - Jetzt verbinden

16.02.2013 um 17:10 Uhr, 7775 Aufrufe, 6 Kommentare

Hey Leute,
ich habe seit geraumer Zeit (Oktober 2012) das Problem das ich alle 4 bis 6 Stunden kein Wlan empfang über den Speedport 723v typB mehr habe..!

Nun zu dem Problem ich habe im Oktober 2012 meine Leitung auf 16er DSL und Call und surf IP 5 umstellen lassen. seit der Freischaltung habe ich das Problem das das Wlan alle 4 bis 6 Stunden aus fällt. Ich habe nur die Möglichkeit den Netzstecker zu ziehen, erst dann habe ich wieder Wlan empfang und mein Notebook ( HP g6 mit win 8) verbindet sich wieder ……?!?!?!?!?!

Unternommenes: ich habe es mit ein zweitem Notebook (Dell mit Win xp) probiert dort taucht das selbe Problem auf mit den gleichen Phänomen.
Betriebssystem neu geladen
Wlan Treiber neu geladen
Habe alle Einstellung mehrfach überprüft keine Auffälligkeiten
Die Telekom kann mir auch nicht mehr weiterhelfen habe schon das dritte austauschgerät.
Hardware: Router Speedport w723v typB, Fritz Wlan repeater, 2xMobiltelefon, 2xNotebook


Brauche dringend eure Hilfe da ich nicht mehr weiter weiß ……..!

Danke für eure mühe
Mitglied: rewup2000
16.02.2013 um 17:29 Uhr
Hi,
dumm gefragt, aktuellest Firmware auf dem Router installiert ?
Bitte warten ..
Mitglied: Matheo2012
16.02.2013 um 17:51 Uhr
Hallo ja ist auf dem Neusten stand 1.00.096

aber Danke
Bitte warten ..
Mitglied: orcape
16.02.2013 um 18:23 Uhr
Hi Matheo2012,
na dann würde ich mal eine Minute googlen....
http://hilfe.telekom.de/hsp/cms/content/HSP/de/90934/0/Produktwarnung/s ...
http://feedback.telekom-hilft.de/questions/verbindungsabbruche-ohne-end ...
...anschließend probieren ob die Verbindungsabbrüche auch das LAN betreffen und dann das Telekom Dings in die Tonne drücken.
Das sieht ja fast so aus wie bei NETGEAR-Routern....
Gruß orcape
Bitte warten ..
Mitglied: aqui
16.02.2013 um 18:50 Uhr
Und täglich grüßt das Murmeltier ! Wie immer gelten die goldenen Regeln bei WLANs:
  • Als erstes mit einem kostenlosen Tool wie dem inSSIDer Scanner http://www.metageek.net/products/inssider/ checken ob Nachbar WLANs in deinem Funkbereich sind und wenn ja auf welchem Kanal diese senden.
  • Von diesen Nachbar WLAN musst du 4 bis 5 Kanäle Abstand halten, damit dein WLAN nicht gestört und überlagert wird also den WLAN Router in den Kanalsettings entsprechend einstellen. Niemals die Kanalwahl im Auto Modus belassen. http://www.elektronik-kompendium.de/sites/net/0907051.htm -->> "Kanalaufteilung"
  • Nie die Default SSID (WLAN Name) des Routers verwenden sondern immer etwas individuelles einstellen wie Bitschleuder usw. Der Name sollte keine Sonderzeichen enthalten !
  • Beim Schlüsselprotokoll keinen Mischbetrieb mit TKIP machen sondern immer nur WPA-2 mit nur AES/CCMP einstellen !
  • Der WLAN Schlüssel darf keine Sonderzeichen enthalten
  • Wenn du einen 802.11n fähigen Router hast zwingend darauf achten das 20 Mhz Bandbreite eingestellt ist bei 2,4 Ghz.
Wenn du diese Schritte wirklich akribisch beachtest und einstellst wird dein WLAN auch problemlos funktionieren.
Firmware des Routers und WLAN Treiber der Clienthardware sollten selbstredend auf dem letzten Versionsstand sein !
Bitte warten ..
Mitglied: paulepank
17.02.2013 um 00:02 Uhr
Hallo Matheo2012,

Hardware: Router Speedport w723v typB
und
Hallo ja ist auf dem Neusten stand 1.00.096

was für'n Schwachsinn. Die Firmware ist vom w723v Typ A

cu paulepank
Bitte warten ..
Mitglied: aqui
17.02.2013 um 11:55 Uhr
Wenns schon an der richtigen Auswahl der Firmware bei ihm scheitert muss man sich ja auch nicht groß wundern
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Probleme im WLAN
Frage von dasgunnNetzwerke9 Kommentare

Hallo, ich habe schon einiges probiert und komme nun nicht mehr weiter, weswegen ich mich nun an euch wende. ...

DSL, VDSL
Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort
Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Router & Routing
Telekom Speedport NEO und fremde Geräte im LAN WLAN
Frage von upietheRouter & Routing7 Kommentare

Guten Morgen, habe gestern zum ersten Mal ein Router der Telekom, den Speedport NEO, im Einsatz gesehen und habe ...

Google Android
Android mit WLAN Problemen
gelöst Frage von CometcolaGoogle Android5 Kommentare

Moin, auch wenn es thematisch nicht 100%ig ins Forum passt, hoffe ich doch den ein oder anderen zu erreichen, ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner4 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...