Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Procurve Stillstand - blaue LED Locator leutet

Frage Hardware Switche und Hubs

Mitglied: bodyparts

bodyparts (Level 2) - Jetzt verbinden

03.03.2010, aktualisiert 10:25 Uhr, 2697 Aufrufe, 3 Kommentare

Hallo,

wir haben heute einen Stillstand auf einem HP 5412 Procurve gehabt.

Kein Netzwerk war erreichbar.

Alle LED waren aus bzw die 3 linken oben waren an.

Der HP Support sagt, dass im Techlog nichts steht.

Wer kennt dieses Problem bzw hat Erfahrungen mit Procurve.

Nach zwei kalt Starts und ca. 5 min Wartezeit läuft der Switch wieder, aber was war das und kommst "es" wieder......????

Gruß
Mitglied: Tommy70
03.03.2010 um 10:31 Uhr
Vielleicht ein Fehler in der Firmware. Ist die aktuelle drauf?
Bitte warten ..
Mitglied: bodyparts
03.03.2010 um 10:35 Uhr
nein nicht aktuell, aber sie läuft schon 3 Jahre, warum jetzt aufeinmal?
Bitte warten ..
Mitglied: Tommy70
03.03.2010 um 10:38 Uhr
Weil vielleicht genau jetzt die Situation eingetreten ist die diesen Fehler auslöst.
Kannst dir aber ja mal durchlesen welche Fehler in den letzten Revisionen der Firmware behoben worden sind. Vielleicht wirst du da fündig.
Kann aber natürlich auch ganz was anderes sein.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Corsair RGB LED Lüfter laut (2)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Netzwerkprotokolle
HP ProCurve Switche mit MSTP (8)

Frage von romanwa zum Thema Netzwerkprotokolle ...

Netzwerkmanagement
SNMP-Abfrage bei HP Switch (ProCurve)- Zuordnung Vlan - Mac-Adresse (1)

Frage von CBuechner zum Thema Netzwerkmanagement ...

Netzwerkmanagement
gelöst Natives VLAN zwischen HP Comware und HP ProCurve (3)

Frage von BobDerAzubi zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(9)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...