Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Procurve Stillstand - blaue LED Locator leutet

Frage Hardware Switche und Hubs

Mitglied: bodyparts

bodyparts (Level 2) - Jetzt verbinden

03.03.2010, aktualisiert 10:25 Uhr, 2683 Aufrufe, 3 Kommentare

Hallo,

wir haben heute einen Stillstand auf einem HP 5412 Procurve gehabt.

Kein Netzwerk war erreichbar.

Alle LED waren aus bzw die 3 linken oben waren an.

Der HP Support sagt, dass im Techlog nichts steht.

Wer kennt dieses Problem bzw hat Erfahrungen mit Procurve.

Nach zwei kalt Starts und ca. 5 min Wartezeit läuft der Switch wieder, aber was war das und kommst "es" wieder......????

Gruß
Mitglied: Tommy70
03.03.2010 um 10:31 Uhr
Vielleicht ein Fehler in der Firmware. Ist die aktuelle drauf?
Bitte warten ..
Mitglied: bodyparts
03.03.2010 um 10:35 Uhr
nein nicht aktuell, aber sie läuft schon 3 Jahre, warum jetzt aufeinmal?
Bitte warten ..
Mitglied: Tommy70
03.03.2010 um 10:38 Uhr
Weil vielleicht genau jetzt die Situation eingetreten ist die diesen Fehler auslöst.
Kannst dir aber ja mal durchlesen welche Fehler in den letzten Revisionen der Firmware behoben worden sind. Vielleicht wirst du da fündig.
Kann aber natürlich auch ganz was anderes sein.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Hardware
D-LINK DWA-131 dauerhaft blinkende LED Ausschalten? (12)

Frage von Kawooshe zum Thema Hardware ...

LAN, WAN, Wireless
Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot (9)

Frage von 1x1speed zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst HP Procurve Switch 2650 J4899B Hängt, keine Verbindung möglich (7)

Frage von duke1212 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Auflösung LED, UHD, 3840 X 2160 (14)

Frage von uridium69 zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...