Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Profil wird nicht geladen 2008 SBS

Frage Microsoft Windows Server

Mitglied: schritttmacher

schritttmacher (Level 1) - Jetzt verbinden

23.02.2010 um 21:59 Uhr, 3668 Aufrufe

Hallo zusammen,

ich habe ein eigenartigews Problem und weiß nicht weiter.
Habe ein win2008sbs server und wollte am client den Virenschutz neu installieren. Ich habe eine Ordnerumleitung eingerichtet und habe mich neu angemeldet.
Daraufhin habe ich keine Icons mehr auf dem ´Desktop und es wird mir immer keine Verbindung mit dem Server angezeigt.
IP per DHCP ist in Ordnung, aber er kann nicht auf den Profilordner zugreifen, bei der Anmeldung zeigt der Client immer auf den Servername und nicht auf die Domäne, auf Netzlaufwerke kann ich auch nicht mehr zugreifen, kann sie aber löschen und manuell wieder neu verbinden.
Ich hatte das User Passwort geändert, es klappt die Anmeldung an der Domäne aber wenn ich auf den Server gehe zeigt er mir nur den Profil Ordner an sonnst nix.
Wenn ich auf die Startseite vom Server Gehe (Companyweb) kann ich das Passwort angeben und Sie wird angezeigt, als hätte der Client keine Domänerechte.
Habe Connect durchlaufen lassen, ohne Erfolg.
Vorher war alles in Ordnung, Client hat lokale Adminrechte.

Danke vorab.

Schritttmacher
Ähnliche Inhalte
Windows 10
Serverseitiges Profil wird nicht geladen
gelöst Frage von MorslupatusWindows 1010 Kommentare

Hallo zusammen, Ich habe folgendes Problem: Mein Surface Pro 4 (win 10) lädt keine Profile. Heißt zb.: Der eingerichtete ...

Windows 7
Benutzerprofildienst kann nicht geladen werden bei servergespeichertem Profil
gelöst Frage von Aixx1337Windows 73 Kommentare

Nabend ! Ich habe ein Problem in einer 2008R2 Domäne bzgl. einem servergespeichertem Profil. Folgende Situation : Die Domäne ...

Windows Server
Roaming Profile wird auf manchen Servern nicht geladen.
gelöst Frage von EmptymanWindows Server4 Kommentare

Hallo zusammen, ich habe eine Citrix-Serverfarm mit 13 Servern (Server 2008 R2, Xen APP 6.5). Auf drei meiner Server ...

Windows Server
Serverseitiges Profil wird nicht korrekt geladen nach Windows 10 Update
Frage von skenic2003Windows Server9 Kommentare

Hallo! Ich habe einige Probleme bei meinem Kunden bereits gelöst, doch dieses hier bereitet mir noch Kopfzerbrechen. Der Kunde ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...