Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Profil- und Sicherheitseinstellungen stimmen nicht mehr

Frage Microsoft Windows Server

Mitglied: Bub

Bub (Level 1) - Jetzt verbinden

22.12.2006, aktualisiert 20:15 Uhr, 3546 Aufrufe, 5 Kommentare

Profileinstellungen stimmen nicht mehr



Hallo Zusammen,

also erstmal kurz zu Geschichte. Wir haben hier in der Firma einen SBS 2003 und der läuft eigentlich auch ganz gut und problemfrei. Jetzt haben wir für ein paar Testzwecke noch einen 2ten Server (windows 2003 Server standard) hinzubekommen. Da soll eine oracle Datenbank und irgendwas von Macromedia drauflaufen. Mir eigentlich egal. So der Server ist installiert und hat auch eine eigene ip und ist auch an der Domain angemeldet. Naja und da heb ich mich einfach mal mit meinem Account vom SBS eingeloggt. Ging auch aber ich glaub damit hab ich mir irgendwie des Profil leicht geschrottet. Er nimmt nicht mehr alle Sicherheitseinestellung und z.b. kommt beim Öffnen von Outlook folgenden Sicherheitswarung:

Name: Outlook.exe
Herausgeber Micro...
Typ: Anwendung
Von \\\\Rechner\\c$\\Programme\\Microsoft Outlook\\Office11.

Ausführen abbrechen




Naja wie bekomm ich des jetzt wieder weg? Bzw. warum hätte ich mich nicht an dem Server anmelden sollen? hätte er dazu im anwendungsmodus stehen müssen?

Danke und allen ein frohes Fest,

Jens


** außerdem spinnt mein Internet Explorer total und leitet mich nicht mehr weiter oder flash sachen gehen nicht mehr total strange
Mitglied: theinzel
22.12.2006 um 12:27 Uhr
Hallo Bub

Wie wurde der Server in die Domäne übernommen ? als Midgliedsserver oder als DomänenServer

Überprüfe auch ob der Server unter Computer im SBS auftaucht (Hat da nichts verloren)
Dadurch wird der Server als Clientcomputer erkannt und die Clientsoftwareinstallationen greifen. In diesem fall schlecht für Outlook.

Lösung könnte sein den Server im AD von Computer in Server zu verschieben?
Allerdings muss Outlook deinstalliert werden und falls erforderlich gekauft werden.
Outlook ist nur für Clientcomputer im SBS lizensiert nicht für Server
Bitte warten ..
Mitglied: Bub
22.12.2006 um 12:36 Uhr
Hi,

also ich hab den Server (der neue) nach der Installation an der Domäne angemeldet und jetzt steht er in der Serverwaltungskonsole (des alten Servers) in der Domäne unter Computers drinnen. Schlecht oder? Er ist aber kein Domänenserver des hab ich schon bei der Installation gesagt.
Ich hab den Computer jetzt in SBSServers verschoben. Office sollter da sowieso auch draufkommen. Haben da noch 6 SB cds rumliegen.

Mit meinem Profil kannst du mir aber nicht weiterhelfen oder? Ich werd bei jedem dreck gefragt ob ich des auch öffnen will usw. Wieterleitungen im explorer gehen auch nicht mehr. voll komisch. Ist aber nur bei meinem Profil so
Bitte warten ..
Mitglied: theinzel
22.12.2006 um 12:47 Uhr
Das mit den Computern war schlecht. Sollte jetzt aber behoben sein

Das mit dem Profil hat wohl auch damit zu tun da die Gruppenrichtlinien und SBS 2003
auf alle Clientcomputer angewendet werden die im Container Computer stehen.

Eventuell mal die Gruppenrichtlinien anschauen (viel Arbeit)

Auch sinnvoll mit gpedit.msc auf dem Server anschauen welche einstellungen gemacht sind

Unter den Gruppenrichtlinieneditor gibt es ein Tool mit dem man sich anzeigen lassen kann
welche Gruppenrichtlinien mit welchen Einstellungen aktiv sind für den jeweiligen Benutzer und/oder Computer. Dafür darf aber keine Firewall aktiv sein.

Handhabung kann ich nicht genau sagen habe momentan keinen SBS zur Verfügung.
Bitte warten ..
Mitglied: Bub
22.12.2006 um 13:55 Uhr
hab des mit dem Profil gelöst. ich hab einfach des Profil gelöscht und es neu erstellen lassen und dann noch meine Fav usw. einfach reinkopiert. jetzt geht wieder alles einwandfrei.
Danke
Bitte warten ..
Mitglied: Pjordorf
22.12.2006 um 20:15 Uhr
Hi,

da du mit dem SBS 2003 arbeitest würde ich dir folgendes vorschlagen.

Den neuen zusätzlichen Server komplett löschen. Das Computerkonto im AD löschen. Danach den neuen zusätzlichen Server 2003 nach anleitung und mithilfe des Assistenten im SBS hinzufügen. Der wird dann auch ein DC, was aber zusätzlich nicht schaden kann. Danach kannst du alles mit den neuen Server anstellen.

Servergesppeicherte Profile sind dann allerdings für den User (Administrator), welcher auf beiden Maschinen arbeiten soll, nicht zu empfehlen.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Ersteinrichtung Outlook Anmeldedaten stimmen angeblich nicht
gelöst Frage von YannoschE-Mail5 Kommentare

Hallo zusammen, ich versuche gerade ein Outlook2010 mit einem Office365 Konto ersteinzurichten. Das Konto ist schon auf einem Handy ...

Windows Server
Remotedesktop-Verbindungsbroker Zertifikate stimmen nicht überein
gelöst Frage von XartorWindows Server1 Kommentar

Hallo zusammen, ich schildere mal meine Problematik. Wir haben einen Remotedesktop-Verbindungsbroker im Einsatz mit insgesamt 5 Terminalserver + Broker. ...

Windows Server
Ad Controller und Rsat stimmen nicht überein
gelöst Frage von patrickebertWindows Server2 Kommentare

Hallo alle zusammen, ich habe mal wieder ein Problem in der Gruppenrichtlinienverwaltung. Rsat auf Windows 10 64 Bit Adcontroller ...

Java
Anwendung durch Sicherheitseinstellung blockiert
gelöst Frage von sabinchen123Java3 Kommentare

Hallo ihr Lieben, Ich habe folgendes Problem: Ich kann weder mit dem Internet Explorer noch mit Firefox oder GoogleChrome ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 7 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...