Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Profile auf MS Terminalserver 2k3 können nicht geladen werden

Frage Microsoft Windows Server

Mitglied: cardi

cardi (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 03.07.2007, 8549 Aufrufe, 4 Kommentare

Ich habe ein kleines Problem:

Benutzer in einer Außenstelle arbeiten auf einem Terminalserver der in der Hauptstelle ( bei mir hier ) steht, was eigentlich auch sehr gut funktioniert - super Anbindung und guter Server.

Jetzt tritt aber in letzter Zeit häufiger das Problem auf, dass sich die Benutzer morgens nicht anmelden können weil die Profile, die lokal auf dem TS liegen, nicht geladen werden können. Im Ereignisprotokoll steht unter Anwendung zum einen erst eine Systemmeldung mit folgendem Inhalt:

"Die Registrierung konnte nicht geladen werden. Dies wird oft durch zuwenig Arbeitsspeicher oder nicht ausreichende Sicherheitsberechtigungen verursacht.
Details - Nicht genügen Systemressourcen, um den angeforderten Dienst auszuführen. for C:\Dokumente un d Einstellungen\USER\USER.dat"

und darauf folgt jedesmal eine Benutzermeldung:

"Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen sie ob eine (...) . Wenden Sie sich an den Netzwerk- administrator, wenn das Problem weiterhin besteht.
Details - Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen."

Sobald der Server neu gestartet wird funktioniert wieder alles und ich glaube ehrlich gesagt nicht das es an mangelnden Ressourcen liegt:
2 Intel Xeon 3.6 Ghz, 8GB RAM und massig Festplattenplatz frei ( auf der Systempartition 7GB und auf der Datenpartition 150GB )

Hat jemand vielleicht auch nur ne Ahnung woran das liegen könnte? Wäre für jede Idee dankbar.

Schonmal Danke!

der cardi
Mitglied: 12217
08.06.2005 um 13:01 Uhr
Hi,

ist die Registry vielleicht auf ihre maximale Größe angestiegen?

mfg
DrOktagon
Bitte warten ..
Mitglied: cardi
09.06.2005 um 14:17 Uhr
öhm dumme frage:

wo kann ich das sehen?
Bitte warten ..
Mitglied: ChristophStr
03.07.2007 um 16:18 Uhr
Ist das gelöst worden oder hat jemand eine Idee dazu? Habe gerade das gleiche Problem.

Gruß Christoph
Bitte warten ..
Mitglied: Snowmaster
14.09.2009 um 08:21 Uhr
Ist vielleicht der Cache vollgelaufen? Was hast du den für Einstellungen im virtuellen Arbeitsspeicher?
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst RAM Takt wird nicht Richtig erkannt obwohl XMP 2.0 Profil Geladen Ist (6)

Frage von Interception zum Thema CPU, RAM, Mainboards ...

Windows Server
gelöst RDS Roaming Profiles (3)

Frage von moekewa zum Thema Windows Server ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...