Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Program start von Netzlaufwerk geht nicht !?

Frage Microsoft Windows Server

Mitglied: SimonB

SimonB (Level 1) - Jetzt verbinden

01.01.2009, aktualisiert 14:13 Uhr, 4024 Aufrufe, 4 Kommentare

program starten von Netzlaufwerk geht nicht ... mit verknüpfung schon

Hallo,


Habe volgendes Problem...

Win2k3 Server

Wenn ein benutzer sich per MSTSC einloggt dann werden ihm Netzlaufwerke von einem anderen Server zugewiesen... auf dem anderen Server sind volle zugriffsrechte gesetzt für den benutzer.
Wenn ich nun ein programm von dort starten will z.b. test.exe dann bekomme ich eine Fehlermeldung das das ausführen nicht möglich ist.

lege ich nun eine verknüpfung auf dem desktop an die auf f:\test.exe verweist dann geht es ...

kennt jemand das problem? Hat jemand eine lösung? danke im vorraus....

gruß simon
Mitglied: n.o.b.o.d.y
01.01.2009 um 16:19 Uhr
Hallo,

meine, das müßte gehen, wenn Du den Quellserver als "vertrauenswürdige Site" hinterlegst. Geht im IE > Sicherheit > Vertreuenswürdige Site. Oder über GPOs, da weiß ich aber aus dem Kopf nicht mehr wo.
Bitte warten ..
Mitglied: SimonB
01.01.2009 um 21:51 Uhr
also habe mal etwas weiter probiert... das eintragen als vertrauenswürdige Site funktioniert leider nicht...

habe zum testen mal alle gpo´s deaktiviert.... auch dann geht es nicht ...

Funktionieren tut es nur wenn der benutzer in die Gruppe Administratoren aufgenommen wird

also mus es eine einstellung sein die im Win2k3 standartmäßig für Normale benutzer nicht erlaubt ist...


keiner eine idee?
Bitte warten ..
Mitglied: DerWoWusste
02.01.2009 um 10:10 Uhr
Nenne bitte Deine Fehlermeldung.
Bitte warten ..
Mitglied: SimonB
02.01.2009 um 10:19 Uhr
Habe das problem gelöst habe auf dem Server einfach die berechtigungen nochmal entfernt und neu gesetzt und dann ging es.....


nochmal danke an alle die sich den kopf zerbrochen haben...
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Bluescreen nach .exe Start von Netzlaufwerk (17)

Frage von felixf. zum Thema Windows 7 ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Batch & Shell
gelöst Robocopy geht und geht nicht gerade nicht (9)

Frage von TicTakTeo zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...