Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Programm Connect to 3DM2 öffnet sich nicht mehr

Frage Microsoft Windows Server

Mitglied: falk64

falk64 (Level 1) - Jetzt verbinden

13.01.2012 um 08:38 Uhr, 12581 Aufrufe, 6 Kommentare

Auf 3ware Controller läßt sich nicht mehr zugreifen

Ich habe das Problem das ich über die SoftwareConnect to 3DM2 nicht mehr auf den 3ware-Controller 9650SE komme.
Es kommt die Meldung, das ein Problem mit dem Sicherheitszertifikat der Webseite besteht. Das war schön immer so. Dann bin ich auf "Laden dieser Webseite fortsetzen" gegangen und die Webseite hat sich geöffnet. Jetzt aber nicht mehr es kommt die Meldung "Die Webseite kann nicht angezeigt werden"
Woran kann das liegen? Da eine HDD ausgefallen ist mus ich an die Konfiguration kommen.
Vielen Dank Falk
Mitglied: Matthias-Wenig
13.01.2012 um 08:52 Uhr
Hallo,

was sagt den Firefox dazu ?
Bitte warten ..
Mitglied: falk64
13.01.2012 um 09:51 Uhr
Ich hab die neueste Version mal installiert und siehe da es geht. MIt einer älteren Version wo ich das Problem auch hatte ging es nicht.
Danke für die Hilfe
Bitte warten ..
Mitglied: tntkonrad
10.02.2012 um 02:42 Uhr
Hallo ,

jetzt habe ich gnau das selbe problem!

ich habe die 3dm2 version vom code-packet 10.2.1 drauf.

windows meldet allerdings bei mir :

Der Dienst "3ware 3DM2" ist als interaktiver Dienst gekennzeichnet. Das System wurde jedoch so konfiguriert, dass interaktive Dienste nicht möglich sind. Der Dienst wird möglicherweise nicht richtig funktionieren.

gruss

konrad
Bitte warten ..
Mitglied: phenx
20.02.2012 um 22:10 Uhr
Tja, genau das selbe Problem habe ich nun auch...

sehr seltsam, weil es vor einigen Monaten noch ging und nichts am System gemacht wurde.. außer immer Updates installiert .

Ist ein ganz normales Win7 x64 SP1.

Das mit dem interaktiven Dienst bekomme ich auch im Eventlog angezeigt.

3DM2 von 9.5.3 funktionierte nicht (mehr). Nach Update auf 10.2 allerdings auch keine Besserung.

Browser habe ich den IE 9 und Chrome getestet.

Beide zeigen die Zertifikatswarnung und danach nichts mehr ("Die Webseite kann nicht angezeigt werden." im IE vs. "Fehler 101 (net::ERR_CONNECTION_RESET): Verbindung wurde zurückgesetzt" im chrome)
Bitte warten ..
Mitglied: tntkonrad
20.02.2012 um 22:54 Uhr
Hallo

das liegt nicht an uns. das liegt an 3ware.

http://kb.lsi.com/KnowledgebaseArticle16625.aspx

gruss
Bitte warten ..
Mitglied: phenx
21.02.2012 um 08:12 Uhr
Danke für den Tipp! Mit Firefox Portable 3.6.27 funktioniert's tatsächlich
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Google Android
gelöst Huawei P9 lite, Play Store öffnet nicht (7)

Frage von tellihow zum Thema Google Android ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...