Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programm per GPO starten

Frage Microsoft Windows Server

Mitglied: simonsays

simonsays (Level 1) - Jetzt verbinden

30.10.2014 um 13:18 Uhr, 5219 Aufrufe, 2 Kommentare

Hallo

Ich habe eine GPO mit folgenden Einstellung erstellt:

Benutzerkonfiguration \ Richtlinien \ System \ Anmelden \ Diese Programme bei der Benutzeranmeldung ausführen --> Aktiviert

Bei der Anmeldung auszuführende Elemente

\\servername\pfad\programm.exe

Jedoch funktioniert das nicht!
Muss ich den Pfad evtl. anders angeben?

DANKE
Mitglied: ITvortex
30.10.2014 um 13:48 Uhr
Hallo,

wendest du die GPO auf einen Computer oder User an?

Berechtigungen bei der Serverfreigabe stimmen?
Der Pfad stimmt auch?

Liebe Grüße
ITvortex
Bitte warten ..
Mitglied: DerWoWusste
30.10.2014, aktualisiert um 14:03 Uhr
Edit:

Bei mir (win8.1) geht es. Nimm mal zum test die cmd.exe
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO - UAC: "Als Administrator ausführen" soll Abfrage bringen (4)

Frage von MissJones zum Thema Windows Server ...

Windows Server
Fehler in Ereignisanzeige bei Mapping von Drucker per GPO (1)

Frage von insoft zum Thema Windows Server ...

Windows Netzwerk
GPO- Word Vorlagen (2)

Frage von Technology-L zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (11)

Frage von Daoudi1973 zum Thema Webbrowser ...