Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programm als User installieren, Adminabfrage kommt nicht

Frage Microsoft

Mitglied: deb10er0

deb10er0 (Level 1) - Jetzt verbinden

07.10.2011 um 11:13 Uhr, 2579 Aufrufe, 3 Kommentare

Hey Leute,

ich habe bei einem unserer Clients ein Problem (nur bei dem). Unsere User haben keine Installationsrechte unter ihren Profilen. Wenn ich jetzt was machen möchte und sage als Administrator öffnen, dann müsste ja eine Benutzerabfrage (User und PW) kommen. Dies passiert aber nicht. Egal was ich auf dem PC mache und es müsste eine Benutzerabfrage kommen, dann kommt keine.

Wisst ihr woran das liegt?

Lokale Administrator Konto ist aktiviert.

Grüße
deb10er0
Mitglied: lenny4me
07.10.2011 um 11:22 Uhr
Hallo,

geht Rechtsklick, ausführen als?
Wird das Programm denn installiert?

Grüße
Bitte warten ..
Mitglied: deb10er0
07.10.2011 um 11:28 Uhr
Geht auch nicht.

Installiert wird es nicht, weil ja dann die Berechtigungen fehlen.
Bitte warten ..
Mitglied: Logan000
07.10.2011 um 13:03 Uhr
Moin Moin

Warum bist du bezüglich des Betriebssystems so geheimnisvoll?
Ich tippe mal auf Win 7 (oder Vista) und du hast die Benutzerkontensteuereung deaktiviert.

Gruß L.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Grafikkarten & Monitore
Intel User Interface - Sprache ändern (2)

Frage von FA-jka zum Thema Grafikkarten & Monitore ...

Entwicklung
MSI Dateien als Administrator von einer HTA installieren (1)

Frage von iGordon zum Thema Entwicklung ...

Windows Server
gelöst SQL Server 2016 User CALs auch für ältere SQL-Server-Version nutzbar? (3)

Frage von Jeiko71 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...