Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programme und Taskleiste verschwinden - dann nur blauer Windows-Hintergrund

Frage Microsoft Windows 7

Mitglied: Technik-User

Technik-User (Level 1) - Jetzt verbinden

07.02.2014, aktualisiert 21:02 Uhr, 2551 Aufrufe, 3 Kommentare, 1 Danke

Hallo,

wir haben ein seltsames Phänomen:
und zwar verschwinden (seit ca. 2-3 Monaten) relativ häufig - so alle 10-20 min. - bei manchen Usern / PC´s (nicht bei allen!) die geöffneten Programme sowie die Taskleiste und es erscheint nur noch der (blaue) Windows-Hintergrund... Dann kann man nur noch über STRG+ALT+ENTF. abmelden (und wieder anmelden - bis zum nächsten mal).

Unsere Clients haben Win7; die Server (Win2008) sind extern ("outgesourced");
Das "Hauptprogramm" läuft auf Java-Basis; ansonsten z.B. noch Notes im Einsatz.
Benutzerprofile sind lokal;
Updates laufen (über Anbieter) regelmäßig (u.a. Windows, Java etc.);

Manche der PC´s wurden auch schon neu installiert und die User "zurückgesetzt" sowie ein neuer User angelegt (ohne Veränderung/Erfolg).

Ist das Problem schon bekannt / welche Ursache könnte es haben ? (evtl. Java schuld?)

PS. falls es etwas damit zu tun haben könnte: bis vor ca. 1 Woche hatten wir - ca. 2 Wochen lang - auch ein Problem mit Bluescreens (F4x - aber soll ja ein sehr allgemeiner Fehler sein); aber das hat sich "bereinigt".

Mitglied: schmitzi
08.02.2014 um 01:22 Uhr
Hi,

kleiner Workaraound und Frage:

wenn der Bildschirm blau ist drücke mal STRG-ALT-ENTF,
dann dort den TaskManager starten, darin dann Menü -> Datei -> neuer Task
dann dort "explorer.exe" eingeben und OK
Kommt Dein Desktop dann wieder ? (samt Anwendungen) ?

Gruss RS
Bitte warten ..
Mitglied: Technik-User
13.02.2014, aktualisiert um 21:10 Uhr
Hallo,
gute Idee, aber leider haben die normalen User kein Rechte um dies auszuführen. Gibt es da evtl. eine Umgehungslösung?

Könnte es evtl. auch der RAM sein ? Wenn ja, welche Ursache könnte das haben und wie könnte man es verhindern ? Könnten es z.B. elektrostatische Aufladungen sein (und wie könnte man das verhindern?)
Bitte warten ..
Mitglied: Technik-User
22.02.2014, aktualisiert um 21:10 Uhr
Hallo nochmal,

jetzt ist noch was neues dazugekommen, und zwar bekommen einige PC´s beim Starten einen "unerwarteten Fehler"... "0xc0000001"... (auf schwarzem Bildschirm).
Meist ist es vorher so, dass beim Abmelden ein (ganz) schwarzer Bildschirm erscheint und nur noch der Mauszeiger da ist (lässt sich noch bewegen); und es passiert nichts mehr (und nach dem Ausschalten und Neustarten kommt dann obiger Fehler).

Bin echt ratlos. Hat jemand eine Idee?? Was könnte die Ursache sein? (Viren-CD hat nichts gefunden).
PS. es war auch schon jemand da der den Strom geprüft hat (vorallem Erdungsströme, Potenzialausgleichschiene/"PEN" etc.)
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10, individuelle Taskleiste

Frage von AsciWhite zum Thema Windows 10 ...

Windows 10
gelöst Windows 10: "Zweite" Taskleiste entfernen (6)

Frage von honeybee zum Thema Windows 10 ...

Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Windows 7
Kopierte Dateien im Hintergrund anzeigen (1)

Frage von MichiBLNN zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...