Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programmkonflikt nach Installation

Frage Microsoft Windows Installation

Mitglied: mara

mara (Level 1) - Jetzt verbinden

29.07.2004, aktualisiert 11:01 Uhr, 4564 Aufrufe, 4 Kommentare

Nach dem ich ein neues Programm installiert habe, tauchte das Problem auf dass ich in der Menuzeile anstelle von "File", "Edit", ... jeweils nur eine Tilde stehen habe, dito in den Untermenus. Ich bekomme keinerlei Fehlermeldung beim Aufstarten des Programms. Ich vermute einen Konflikt zwischen diesem neuen und einem alten Programm. Wie kann ich herausfinden welches Programm den Konflikt verursacht? Oder hatte jemand schon ein aehnliches Problem und kennt die Loesung zu meinem?

Gruss
mara
Mitglied: Atti58
29.07.2004 um 10:17 Uhr
Hast Du dieses Programm schon mal auf einem anderen Rechner richtig laufen sehen? An einen Konflikt glaube ich weniger, eher an einen Programmfehler oder falsche Betriebssystemvoraussetzungen ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 10:31 Uhr
An sowas dachte ich eigentlich auch. Aber ich habs dann mal woanders installiert und dort lief's ohne Probleme. Dann hab ich mich auch den Herstellersupport gefragt und die meinten das Programm sei problemlos unter Win NT oder 2000 zu betreiben. Und deren Idee war dann ein Programmkonflikt.

Gruss
mara
Bitte warten ..
Mitglied: Atti58
29.07.2004 um 10:52 Uhr
... schwer vorstellbar, dass sich zwei Progamme in dieser Weise in's Gehege kommen, könnte es ein Grafikkartentreiberproblem sein? Waren denn annähernd die selben Programme auf dem Vergleichsrechner installiert? Wie sieht's mit der Grafikkarte aus?
Es ist natürlich nicht einfach, das Problem ohne eigene Tests einzuschränken ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 11:01 Uhr
Bei der Grafikkarte frage ich mich warum nur in diesem neuen Program und warum nur die Schrift der Menus. Denn sonstige Artefakte die von der Grafikkarte herruehren koennten hab ich keine. Eine Moeglichkeit waere dass ich sowohl auf die Netwerkkarte wie auch auf eine GPIB Karte zugreifen kann aber mit der Kommunikation hab ich in allen Progis keine Probleme und die Nutzen zuweilen auch beide Karten.

Gruss
mara
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Windows Installation
Server 2016 UEFI Installation von USB (3)

Tipp von DerWoWusste zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...