Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programmkonflikt nach Installation

Frage Microsoft Windows Installation

Mitglied: mara

mara (Level 1) - Jetzt verbinden

29.07.2004, aktualisiert 11:01 Uhr, 4581 Aufrufe, 4 Kommentare

Nach dem ich ein neues Programm installiert habe, tauchte das Problem auf dass ich in der Menuzeile anstelle von "File", "Edit", ... jeweils nur eine Tilde stehen habe, dito in den Untermenus. Ich bekomme keinerlei Fehlermeldung beim Aufstarten des Programms. Ich vermute einen Konflikt zwischen diesem neuen und einem alten Programm. Wie kann ich herausfinden welches Programm den Konflikt verursacht? Oder hatte jemand schon ein aehnliches Problem und kennt die Loesung zu meinem?

Gruss
mara
Mitglied: Atti58
29.07.2004 um 10:17 Uhr
Hast Du dieses Programm schon mal auf einem anderen Rechner richtig laufen sehen? An einen Konflikt glaube ich weniger, eher an einen Programmfehler oder falsche Betriebssystemvoraussetzungen ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 10:31 Uhr
An sowas dachte ich eigentlich auch. Aber ich habs dann mal woanders installiert und dort lief's ohne Probleme. Dann hab ich mich auch den Herstellersupport gefragt und die meinten das Programm sei problemlos unter Win NT oder 2000 zu betreiben. Und deren Idee war dann ein Programmkonflikt.

Gruss
mara
Bitte warten ..
Mitglied: Atti58
29.07.2004 um 10:52 Uhr
... schwer vorstellbar, dass sich zwei Progamme in dieser Weise in's Gehege kommen, könnte es ein Grafikkartentreiberproblem sein? Waren denn annähernd die selben Programme auf dem Vergleichsrechner installiert? Wie sieht's mit der Grafikkarte aus?
Es ist natürlich nicht einfach, das Problem ohne eigene Tests einzuschränken ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 11:01 Uhr
Bei der Grafikkarte frage ich mich warum nur in diesem neuen Program und warum nur die Schrift der Menus. Denn sonstige Artefakte die von der Grafikkarte herruehren koennten hab ich keine. Eine Moeglichkeit waere dass ich sowohl auf die Netwerkkarte wie auch auf eine GPIB Karte zugreifen kann aber mit der Kommunikation hab ich in allen Progis keine Probleme und die Nutzen zuweilen auch beide Karten.

Gruss
mara
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Installation CheckMK (5)

Frage von A.Lhmn zum Thema RedHat, CentOS, Fedora ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (18)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...