Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Alle Programmverknüpfungen funktionieren nicht mehr.

Frage Microsoft

Mitglied: TankWart

TankWart (Level 1) - Jetzt verbinden

03.04.2011 um 20:30 Uhr, 3476 Aufrufe, 1 Kommentar

Anwendungen lassen sich nicht mehr ausführen.

Hallo zusammen,

ich habe einen PC mit einem Problem mit dem ich echt bald verzweifle.

Es gibt zwei Benutzerprofile auf dem Rechner, Admin (Lokal und Domäne) und XYZ (nur Domäne).

Wenn ich mit dem Admin Konto anmelde (Lokal oder Domäne), dann funktioniert alles bestens.
Wenn ich mit dem Benuter XYZ anmelde, dann geht keine einzige Programmverknüpfung mehr, es wird immer das Fenster "Öffnen mit" aufgemacht, auch die exe Direkt auszuführen geht nicht.

Programme ausführen über Start/Ausführen und dann z.B. msconfig oder regedit geht auch nicht.

Kennt jemand eine Lösung für das Problem, ohne gleich alles neu installieren zu müssen?

Vielen Dank für eure Hilfe sage ich schon mal im Voraus.


Viele Grüße
TankWart
Mitglied: Coreknabe
04.04.2011 um 11:57 Uhr
Zitat von TankWart:
Hallo zusammen,

Tach auch!

Es gibt zwei Benutzerprofile auf dem Rechner, Admin (Lokal und Domäne) und XYZ (nur Domäne).

Wenn ich mit dem Admin Konto anmelde (Lokal oder Domäne), dann funktioniert alles bestens.
Wenn ich mit dem Benuter XYZ anmelde, dann geht keine einzige Programmverknüpfung mehr, es wird immer das Fenster
"Öffnen mit" aufgemacht, auch die exe Direkt auszuführen geht nicht.

Lass mich raten, Du hast die Verknüpfungen mit Admin-Rechten angelegt.


Programme ausführen über Start/Ausführen und dann z.B. msconfig oder regedit geht auch nicht.

Gruppenrichtlinien?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...