Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Proliant dl380 hotplug platte wird nicht erkannt

Frage Hardware Server-Hardware

Mitglied: baboco

baboco (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 11.09.2006, 5290 Aufrufe, 2 Kommentare

Hi.
Zu erst ich bin neu hier

Habe da ein problem.

meine 18GB hotplug festplatte wird von meinem smart array nicht gefunden.
habe alles probiert. mit smartstart cd. bios geflasht alles.

jetzt habe ich gesehen das die platte unten jumper hat. (1x links und 1x rechts 7......1 und G........A)
im moment sind keine jumper gesetzt.

wie müssen die gesetzt sein wenn ich nur eine platte im hotplug backplane hab.

die platte läuft an und es dauert ewig bis dann doch keine platte erkannt wird.

bin absoluter neuling auf dem gebiet scsi.

währe cool wenn ihr mir helfen könntet.

die platte ist eine compaq 18,2GB 10000RPM
wide ultra3 scsi.
Mitglied: diekriese
29.07.2006 um 20:11 Uhr
moin moin,

dl380 g4 oder g3 oder älter?
normalerweise wirde eine platte innerhalb weniger sekunden erkannt.
versuche mal mit einer smart start version 7,4 oder neuer cd zu booten. damit kannst du auch eine diagnose durchführen und es gibt auch ein array konfigurationstools.

du kannst die platte mal in einen anderen slot stecken - wenn da noch einer frei ist.
ich denke die platte ist hin.

solltest du in der nähe von ffm wohnen können wir die platte in meinem dl380 checken.

gruss
d.k.
Bitte warten ..
Mitglied: baboco
30.07.2006 um 11:25 Uhr
Ist ein Dl 380 R01 der ersten Generation. Smartstart 7.4 hab ich auch schon getestet. geht auch nicht. Anderer Slot leider auch nicht. Habe gedacht das da mit den Scsi ID`s was nicht stimmt. Kann ja aber nicht sein da nur eine Platte drin ist.

Fehlermeldung:

1785 Slot 0 Drive Array not configured
No Drives detected

Im Array Diagnose bekomme ich einen Fehler:

SCSI Port 1 Drive ID 0 is not stamped for monitoring
Error occurred reading RIS copy from SCSI Port 1 Drive ID 0

Ich komme auf Friedberg bin also nur 30Km von FFM weg. Mein Prob ist wenn die Platte hin ist wo bekomme ich auf die schnelle eine andere her die geht??
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Installation des Betriebssystems bei HP Proliant Microserver Gen8 (2)

Frage von NicoGl zum Thema Server-Hardware ...

Server-Hardware
gelöst HP Proliant Microserver Gen8 Installation des Betriebssystems (3)

Frage von NicoGl zum Thema Server-Hardware ...

Peripheriegeräte
Fujitsu fi6140z Scanner wird nach dem Starten von Windows nicht erkannt (1)

Frage von uridium69 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...