Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Promise FastTrak TX2300 findet HDs nicht

Frage Hardware Festplatten, SSD, Raid

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

10.12.2005, aktualisiert 14.12.2005, 7466 Aufrufe, 4 Kommentare

Hallo

Ich habe da so ein billig RAID Controller und wollte mit SATA Platten ein RAID 1 machen. Im Konfigurations Setup vom Controller werden die Platten unter "View/Change Drives Assigments" aufgelistet. Wähle ich dann aber "Auto/Setup", oder "Define Array" werden keine Platten gefunden (No Available Disks!).

Der Controller befindet sich in einem alten PIII 450MHz mit einem ASUS P2B-F Mainbord und den 2 SATA 250GB MaXLine HD's.

Kann mir da jemand weiterhelfen?

Gruss
Mitglied: garciam
10.12.2005 um 11:49 Uhr
Hat sich erledigt. Lesen und richtig hinschauen kann manchmal viel bewirken
Bitte warten ..
Mitglied: 21625
13.12.2005 um 14:20 Uhr
Hallo, ich habe das gleiche Problem mit meinem TX2200. Konnte aber trotz aller Bemühungen nicht herausfinden warum die Platten nicht erkannt werden. Vielleicht verrätst du mir deinen Trick ja mal.
Danke.
Bitte warten ..
Mitglied: garciam
13.12.2005 um 21:06 Uhr
Hallo

Also, wenn ich mich noch recht erinnere musst du zuerst nach View/Change, dann die Space Taste drücken und im neuen Fenster den Modus wählen, dann das Fenster verlassen und Auto/Setup aufrufen.

Gruss
Bitte warten ..
Mitglied: 21625
14.12.2005 um 10:50 Uhr
danke ertmal.
habs dann gestern auch durch rumspielen hinbekommen....man muss da auf den "SPARE" Modus wechseln, dann klappt es ......verstanden was genau der SPARE Modus ist habe ich aber nicht und in der Bedingungsanleitung habe ich dazu auch nichts gefunden, aber egal, jetzt ist es ja ok.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Windows findet Drucker nicht (1)

Frage von peterla zum Thema Drucker und Scanner ...

Windows 7
gelöst Windows 7 findet keinen USB-Treiber (6)

Frage von SarekHL zum Thema Windows 7 ...

Windows Server
SBS2011 Backup findet Festplatte nicht (4)

Frage von MiSt zum Thema Windows Server ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...