Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

promptes login-Fenster im IE 6 nach öffnen einer Mail

Frage Internet

Mitglied: TobiisFreaky

TobiisFreaky (Level 2) - Jetzt verbinden

02.11.2009 um 11:47 Uhr, 3361 Aufrufe, 2 Kommentare

Hallo,

ich kann es nicht ganz nachvollziehen. Bei einem unserer Benutzer ist eine E-Mail in Outlook angekommen. Er hat diese geöffnet und danach konnte er im IE 6 nicht mehr "normal" surfen. Er wird nach Benutzernamen und Kennwort gefragt, obwohl dieses Konto nicht gesperrt ist. Gibt er es an, so darf er ganz normal surfen. Öffnet er ein zweites Fenster oder meldet sich ab und wieder an, so wird er nach dem Kennwort und Benutzernamen wieder gefragt. als Benutzername steht vordefiniert bereits "DOMÄNE\qbsbanner" drin. qbsbanner kann ich mir nur von der Mail ableiten. Er sagte nämlich dass er surfte, eine Mail bekam, die las und die Bilder in der Mail downloadete und anschließend im IE keine Seite (bzw. nur unter Angabe der Benutzerdaten) anzeigen lässt.
Ich habe das Profil bereits neu angelegt, trotzdem kommt komischerweise die Anmeldemaske. Komischerweise ist nur, sobald ich mich mit meinem Konto anmelde oder er an einem anderen Rechner, so tritt dieses Fenster nicht auf.
In der Registry habe ich mal genauer nach qbsbanner gesucht, aber nichts gefunden.
Was auch komisch ist, sobald der Proxy im IE auf den anderen Proxy geswitched wird, so funktioniert alles ohne Probleme. Nur sobald der IE wieder auf den anderen umgestellt wird, funktioniert es nicht. Der andere Proxy ist ein Test-Proxy und somit nicht dauerhaft verwendbar.

Habt ihr eine Ahnung woran das liegen könnte???


Danke und Gruß,

Tobi
Mitglied: Woolfsmann
02.11.2009 um 11:54 Uhr
Hi,

kann es sein das es eine Spam Mail war und das dieses Verhalten vielleicht von einem Trojaner oder ähnlichem kommt ?

Das es dann bei dem Anderen Proxy funktioniert wunder mich aber wer weiß schon wie son schädling programmiert ist ;)

gruß
Woolfsmann
Bitte warten ..
Mitglied: TobiisFreaky
02.11.2009 um 12:57 Uhr
unser Anti-Virenprogramm Mcafee hat nicht angeschlagen. Also gehe ich davon mal nicht aus.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...