Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Protokoll Userenv 1006 (keine Bindung an Domäne) dann Fehler 1030(Gruppenrichtlinie kann nicht geladen werden)

Frage Netzwerke Netzwerkmanagement

Mitglied: Chipnik

Chipnik (Level 1) - Jetzt verbinden

09.03.2006, aktualisiert 12.07.2007, 13892 Aufrufe, 2 Kommentare

Hallo zusammen,

bei der Anmeldung einiger User auf unterschiedlichen Arbeitstationen dauert die Anmeldung ziemlich lange und im Ereignisprotokoll Anwendung finde ich dann folgende Fehlermeldungen:

Protokoll Userenv 1006 (keine Bindung an Domäne)
dann Fehler 1030(Gruppenrichtlinie kann nicht geladen werden)

Wenn sich ein anderer User an der Arbeitstation anmeldet, funktioniert es ganz normal (Ist Userabhängig)

Ideen wie ich weiter vorgehen soll?

Gruß Chipnik
Mitglied: Chipnik
11.03.2006 um 15:52 Uhr
Hallo zusammen,

ich habe den Fehler gefunden:

Der Dienst "Überwachung verteilter Verknüpfungen(Server)" war auf dem Server deaktiviert. (Warum auch immer)

Jetzt funkts wieder.

Grüße
Chipnik
Bitte warten ..
Mitglied: larson
17.02.2007 um 11:34 Uhr
Hallo,

ich habe ein ähnliches Problem (Windows2003SBS Server)
Wenn ich mich am Server anmelde und in das Eventlog schaue, sind im 5 Minuten Takt folgende Events geloggt 1006 (keine Bindung an Domäne) und 1030 (Gruppenrichtlinie kann nicht geladen werden).
Mit ist aufgefallen das die winlogon.exe für ca 2-3 Minuten den Server 100% auslastet, dann ist wieder für ein paar Minuten Ruhe, bis sie wieder die CPU für 2-3 Minuten in Anspruch nimmt.
Bei jedem Zyklus wird dann 1006 und 1030 geloggt. Das Netz läuft sonst normal, bis auf die Geschwindigkeit, die der 100% CPU Auslastung geschuldet sind.

Wir hatten mal einen Fehler NtFrs EventID 13559 (The File Replication Service has detected that the replica root path has changed from "c:\winnt\sysvol\domain" to "c:\winnt\sysvol\domain". If this is an intentional move then a file with the name NTFRS_CMD_FILE_MOVE_ROOT needs to be created under the new root path.

This was detected for the following replica set:
"DOMAIN SYSTEM VOLUME (SYSVOL SHARE)"

Changing the replica root path is a two step process which is triggered by the creation of the NTFRS_CMD_FILE_MOVE_ROOT file.

dieser wurde nach Microsoftanleitung behoben und seit dem Tritt das oben beschriebene Szenario auf.


Habt Ihr vielleicht ne Idee wie ich den Fehler behoben bekomme

Viele Grüße

Larson
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...