Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Proxmox VMs sehen sich nicht mehr

Frage Virtualisierung

Mitglied: Netgear24

Netgear24 (Level 1) - Jetzt verbinden

29.08.2014 um 19:22 Uhr, 1821 Aufrufe

Guten Abend Zusammen

Gestern bekamm ich von Observium eine Mail das einer Meiner VM nicht mehr Online ist. kurz darauf das zweite und das dritte. Beim nachforschen ist mir aufgefallen dass die VMs sich gegenseitig nicht, jedoch den Router pingen können. Dasselbe gilt für den Node. Die VMs sind über das Netzwerk ansprechbar und Funktionieren auch. Das Problem ist nun dass auch die VMs untereinander Kommunizieren sollten (Mounts von anderen und gemeinsame Daten). Ansonsten würde ich einfach Observium auslagern auf nen Hardware Rechner. Kommischerweise meldet sich auch der Switch nicht beim Observium. Ansprechen kann ich Ihn aber via Web und Software. Die IP Adressen sind statisch auf den einzelnen Rechnern eingetragen. Bis gestern hat auch alles einwandfrei funktioniert.

4187cc1fab1774657bcbfd7aaca04650 - Klicke auf das Bild, um es zu vergrößern

Vielen Dank für eure Ideen.
Ähnliche Inhalte
KVM
gelöst Proxmox stoppte alle VMs (14)

Frage von sebastian2608 zum Thema KVM ...

Virtualisierung
Proxmox weitere Festplatten hinzufügen (7)

Frage von manuelw zum Thema Virtualisierung ...

KVM
Partitionierung von Proxmox Server (1)

Frage von akadawa zum Thema KVM ...

Virtualisierung
Proxmox Virtual Environment (VE) in Version 5.0 freigegeben

Link von BassFishFox zum Thema Virtualisierung ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (27)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (23)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...