Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Proxmox VMs sehen sich nicht mehr

Frage Virtualisierung

Mitglied: Netgear24

Netgear24 (Level 1) - Jetzt verbinden

29.08.2014 um 19:22 Uhr, 1749 Aufrufe

Guten Abend Zusammen

Gestern bekamm ich von Observium eine Mail das einer Meiner VM nicht mehr Online ist. kurz darauf das zweite und das dritte. Beim nachforschen ist mir aufgefallen dass die VMs sich gegenseitig nicht, jedoch den Router pingen können. Dasselbe gilt für den Node. Die VMs sind über das Netzwerk ansprechbar und Funktionieren auch. Das Problem ist nun dass auch die VMs untereinander Kommunizieren sollten (Mounts von anderen und gemeinsame Daten). Ansonsten würde ich einfach Observium auslagern auf nen Hardware Rechner. Kommischerweise meldet sich auch der Switch nicht beim Observium. Ansprechen kann ich Ihn aber via Web und Software. Die IP Adressen sind statisch auf den einzelnen Rechnern eingetragen. Bis gestern hat auch alles einwandfrei funktioniert.

4187cc1fab1774657bcbfd7aaca04650 - Klicke auf das Bild, um es zu vergrößern

Vielen Dank für eure Ideen.
Neuester Wissensbeitrag
Ähnliche Inhalte
Hosting & Housing
Günstiger Aktiv-Passiv Cluster für Linux-VMs ohne shared Storage (2)

Frage von EDVMan27 zum Thema Hosting & Housing ...

Hyper-V
gelöst Virtualisierung mehrer Win 10 Pro Vms (9)

Frage von WPFORGE zum Thema Hyper-V ...

Vmware
gelöst VMWare Workstation VMs automatisch starten (6)

Frage von Stefan007 zum Thema Vmware ...

Vmware
ESXi-Host und VMs per APC-USV geregelt runter fahren (6)

Frage von halington zum Thema Vmware ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (12)

Frage von thomasreischer zum Thema Hardware ...