Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Proxy Error nach Imageverteilung mit MDT

Frage Netzwerke

Mitglied: michael0815

michael0815 (Level 1) - Jetzt verbinden

17.12.2014 um 16:17 Uhr, 966 Aufrufe, 4 Kommentare

Hallo zusammen,
ich bin auf ein Problem gestoßen, das mich ratlos macht.
Vielleicht finde ich ja Hilfe in diesem Forum.
Danke schon mal dafür.

Zum Problem:

Ich installierte einen Win7x64 Prof. Master PC. Alle Geräte waren richtig installiert, es gab keine Fehlermeldungen.
Diesen Master PC habe ich mit imagex gecaptured und dieses Image in MDT eingepflegt (Microsoft Deployment Workbench Microsoft Version: 6.2.5019.0).
Ich habe das Image erfolgreich auf einen jungfräulichen PC verteilen lassen. Nun das Problem.
MDT fährt diesen neuen PC in unsere Domäne (2008 R2) rein. Alle Policies werden korrekt übernommen (rsop.msc zeigt keine Fehler). Der richtige Proxyeintrag wurde dem Internetexplorer mit auf den Weg gegeben.
Allerdings kommt man nicht ins Internet.
Jetzt das Erstaunliche. Fahre ich den MASTER PC in die Domäne bekommt er auch alle policies und damit den richtigen Proxyeintrag, das Internet funktioniert aber.
Also sollte der Fehler ja am Deployment liegen.
Ich bitte um Hilfe und Anregungen.
Danke
Grüße


Mitglied: departure69
17.12.2014 um 21:00 Uhr
Hallo.

Nur ein Schuß aus der Hüfte, auf gut Glück, ohne Gewähr:

Sysprep beim Masterrechner durchgeführt, bevor die WIM mit ImageX erstellt wurde?

Wenn bei den Klonen was nicht geht, was beim Original funktioniert, liegt es oft an der fehlenden Verallgemeinerung.


Güße

von

departure69
Bitte warten ..
Mitglied: michael0815
17.12.2014 um 21:04 Uhr
Hi departure69,
danke für die Antwort.
ich habe alles im Sysprep Audith Modus installiert, dann sysprep mit Verallgemeinern durchgeführt, dann ein image gezogen.
Was habe ich falsch gemacht?
Grüße
micha
Bitte warten ..
Mitglied: departure69
17.12.2014 um 23:31 Uhr
Demnach nichts, wollte nur speziell sicherheitshalber nach Sysprep fragen, weil das auch gern mal vergessen oder sogar bewußt weggelassen wird, besonders, seit die Mär umgeht, daß die Sicherheits-Id eines Computers in der Domäne unwichtig sei und auch schon in früheren Windows-Versionen (bis W2K3) Tools wie NewSID unnötig gewesen seien.

Als Gegenbeweis braucht man nur mal mehrere geklonte Rechner, wo im Master kein Sysprep oder im Klon kein NewSID ausgeführt wurde, auf einen WSUS loszulassen. Der WSUS zeigt dann beispielsweise nur den ersten, also den Masterrechner an, nicht jedoch die Klone (obwohl die auch Updates vom WSUS gesaugt haben).

Aber nachdem Du ja Sysprep durchgeführt hast, ist das wohl nicht das Problem.

Mehr kann ich zu Deinem speziellen Problem leider nicht sagen.


Grüße

von

departure69
Bitte warten ..
Mitglied: michael0815
19.12.2014 um 20:08 Uhr
Hallo,
scheint ein schwieriges Problem zu sein.
Trotzdem danke für die Mühe...
Dann musss es wohl der FOG Server richten...
Greetz
m
Bitte warten ..
Ähnliche Inhalte
Windows 10
Fragen zur Imageverteilung von Windows 10
Frage von WarrenderWindows 10

Hallo, ich bin gerade dabei, mich über die Verteilung von Windows 10 schlau zu machen und habe dabei einiges ...

Apache Server
Apache Reverse Proxy als Authentifizierungsproxy - Error 401
Frage von john-doeApache Server7 Kommentare

Hallo Leute Ich bin zwar hier nicht ganz richtig unter Linux: Apache Server, aber ich denke es passt dennoch ...

Windows Installation
MDT 2013 Images Fehlerhaft
Frage von SebastianHWindows Installation1 Kommentar

Hallo in die Gemeinschaft. Ich habe ein kleines bis mittelschweres Problem im Bereich MDT 2013. Nach dem Ausfall mehrerer ...

Netzwerkmanagement
Imageverteilung über das Netzwerk (Acronis Test oder Clonezilla!?)
gelöst Frage von Dword91Netzwerkmanagement4 Kommentare

Guten Morgen, ich habe folgende Problematik: Bin Fachinformatiker in der Ausbildung und als Admin in einer Schule tätig (Praktikum) ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 17 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 19 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...