Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Proxy Error nach Imageverteilung mit MDT

Frage Netzwerke

Mitglied: michael0815

michael0815 (Level 1) - Jetzt verbinden

17.12.2014 um 16:17 Uhr, 953 Aufrufe, 4 Kommentare

Hallo zusammen,
ich bin auf ein Problem gestoßen, das mich ratlos macht.
Vielleicht finde ich ja Hilfe in diesem Forum.
Danke schon mal dafür.

Zum Problem:

Ich installierte einen Win7x64 Prof. Master PC. Alle Geräte waren richtig installiert, es gab keine Fehlermeldungen.
Diesen Master PC habe ich mit imagex gecaptured und dieses Image in MDT eingepflegt (Microsoft Deployment Workbench Microsoft Version: 6.2.5019.0).
Ich habe das Image erfolgreich auf einen jungfräulichen PC verteilen lassen. Nun das Problem.
MDT fährt diesen neuen PC in unsere Domäne (2008 R2) rein. Alle Policies werden korrekt übernommen (rsop.msc zeigt keine Fehler). Der richtige Proxyeintrag wurde dem Internetexplorer mit auf den Weg gegeben.
Allerdings kommt man nicht ins Internet.
Jetzt das Erstaunliche. Fahre ich den MASTER PC in die Domäne bekommt er auch alle policies und damit den richtigen Proxyeintrag, das Internet funktioniert aber.
Also sollte der Fehler ja am Deployment liegen.
Ich bitte um Hilfe und Anregungen.
Danke
Grüße


Mitglied: departure69
17.12.2014 um 21:00 Uhr
Hallo.

Nur ein Schuß aus der Hüfte, auf gut Glück, ohne Gewähr:

Sysprep beim Masterrechner durchgeführt, bevor die WIM mit ImageX erstellt wurde?

Wenn bei den Klonen was nicht geht, was beim Original funktioniert, liegt es oft an der fehlenden Verallgemeinerung.


Güße

von

departure69
Bitte warten ..
Mitglied: michael0815
17.12.2014 um 21:04 Uhr
Hi departure69,
danke für die Antwort.
ich habe alles im Sysprep Audith Modus installiert, dann sysprep mit Verallgemeinern durchgeführt, dann ein image gezogen.
Was habe ich falsch gemacht?
Grüße
micha
Bitte warten ..
Mitglied: departure69
17.12.2014 um 23:31 Uhr
Demnach nichts, wollte nur speziell sicherheitshalber nach Sysprep fragen, weil das auch gern mal vergessen oder sogar bewußt weggelassen wird, besonders, seit die Mär umgeht, daß die Sicherheits-Id eines Computers in der Domäne unwichtig sei und auch schon in früheren Windows-Versionen (bis W2K3) Tools wie NewSID unnötig gewesen seien.

Als Gegenbeweis braucht man nur mal mehrere geklonte Rechner, wo im Master kein Sysprep oder im Klon kein NewSID ausgeführt wurde, auf einen WSUS loszulassen. Der WSUS zeigt dann beispielsweise nur den ersten, also den Masterrechner an, nicht jedoch die Klone (obwohl die auch Updates vom WSUS gesaugt haben).

Aber nachdem Du ja Sysprep durchgeführt hast, ist das wohl nicht das Problem.

Mehr kann ich zu Deinem speziellen Problem leider nicht sagen.


Grüße

von

departure69
Bitte warten ..
Mitglied: michael0815
19.12.2014 um 20:08 Uhr
Hallo,
scheint ein schwieriges Problem zu sein.
Trotzdem danke für die Mühe...
Dann musss es wohl der FOG Server richten...
Greetz
m
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

Firewall
Literatur Proxy Server (3)

Frage von ottokarl zum Thema Firewall ...

Verschlüsselung & Zertifikate
gelöst GnuTLS error -48 (1)

Frage von Chonta zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...